Gas "bleibt hängen" Ford P7b V4 1,7

  • Liebe Freunde der fossilen Energievernichtung,


    ich habe (mal wieder) ein Problem. Es ist bisher immer mal wieder, aber nur selten, vorgekommen, dass das Gas "hängebleibt". Ich hatte dabei immer diesen wilden Verhau von Stangen und Umlenkungen im Verdacht. Da das Problem aber mittlerweile häufig auftritt, habe ich mich mal auf die Ursachenforschung begeben. Das Gestänge ist es schon mal nicht, wäre auch zu einfach gewesen. Dann habe ich den Luftfilter abgenommen und geguckt, ob alles leicht und wieder von selbst zurückgeht, alles i.O..

    Auf längerer Strecke habe ich ein wenig herumprobiert und meine bemerkt zu haben, dass das nur bei der zweite Stufe des Registervergasers auftritt. Die Drehzahl bleibt dann auch bei sehr hohen Drehzahl hängen, habe keinen Drehzahlmesser, aber das sind mehrere 1000 Umdrehungen. Die Startautomatik als Übeltäter ist damit vermutlich auszuschließen. Sehr eigenartig ist, dass die Drehzahl fast immer wieder runter geht, wenn ich die Zündung bzw. den Motor kurz ausmache.

    Den Versager hatte ich von Motomobil vor ca. 3 (oder doch schon vier?) als Austauschteil bekommen. Für mich ungewöhnlich ist, dass zwischen der erste und der zweiten Stufe ein ziemlicher Leistungssprung ist, bei dem Motörchen vielleicht übertrieben, aber fühlt sich wie bei einem alten Turbo an. Auch merkwürdig finde ich, dass der Lufteinlass leicht verrußt ist. Ebenso suboptimal ist das Verhalten im kalten Zustand, da habe ich Probleme den Motor bei Laune zu halten. Zündkerzen/Kabel/Spule/123Ignition sind quasi neu, Zündung ist richtig eingestellt, Ventile muss ich noch ran (anderer Thread). Die letzte AU war bezüglich CO2 und Standgas unauffällig.


    Ratlose Grüße

    Stefan

  • Lass da mal nen fachkundigen ausm Forum drüberschauen, das lässt sich per Fernwartung schlecht beurteilen, das kann mehrere Gründe haben.

  • verrußt kann auch Öl Dunst sein, das saugt er durch den Luftfilter mit an, oder? Ansonsten kenne ich keinen besonderen Sprung wenn die zweite Klappe öffnet, eigentlich wird er dann nur lauter. Wir reden hier doch über den TDID?

  • Kukk mal im Keller: Überprüfe mal ob sich das Gaspedal mit dem Anlenkpimmel -gelegentlich- verhakt, gerade wenn es Richtung/kurz vor Vollgas geht.

    Schmiermittel kann schon Abhilfe schaffen........man kann auch Bastelein finden...man sieht es ja so nicht...Good luck

  • Den Weg vom Pedal habe ich ja schon geprüft, da ist alles i.O., durch die Feder geht der Gashebel immer ordnungsgemäß zurück. würde auch nicht erkläre, warum nach Ausschalte des Motors alles wieder normal ist.

    verrußt kann auch Öl Dunst sein, das saugt er durch den Luftfilter mit an, oder? Ansonsten kenne ich keinen besonderen Sprung wenn die zweite Klappe öffnet, eigentlich wird er dann nur lauter. Wir reden hier doch über den TDID?

    Jepp, TDID, der Originale hatte 2 Drosselklappen, dieser überarbeitete nur eine, laut Motomobil bei Nachfrage bei deren Vergaserspezi sei das so okay. Lauter wird er auch, es gibt aber auch einen deutlichen Leistungssprung von sehr gemütlich auf gemütlich.

  • Drosselklappe und Chokeklappe nicht verwexeln

    Du hast natürlich völlig Recht, ich meinte die Starterklappen, nicht die Drosselklappen!

    Eigentlich werden ja bei beide Klappen gleichzeitig über die Verzahnung mit dem Gashebel betätigt, aber muss ich mir mal kontrollieren.

  • beide Klappen gleichzeitig über die Verzahnung mit dem Gashebel

    keine Verzahnung am TDID, sondern ein Hebelmechanismus. Nicht gleichzeitig, sondern nacheinander öffnen sich die Klappen. Reden wir hier schon vom richtigen Vergaser? Ist Deiner sicher ein TDID? Dafür dass hier alles schon so gründlich untersucht wurde kommen reichlich wirre Aussagen daher. Stelle erstmal genau fest, was da auf Deinem Motor drauf ist sonst finden wir den Fehler ja nie.

  • 1,7 wird sicher der TDID sein. vielleicht ist das Gestänge in der Führung ausgenudelt und kommt dann spät und ruckartig, würde zur Beschreibung passen. Aber wie ich schon schrob: man kann hier viel orakeln, besser da guckt einfach mal jemand mit Plan und sieht vielleicht sofort was da passt oder nicht...

  • Es ist natürlich ein TDID, der Quatsch mit den Zahnrädern stammt aus dem Vergaserhandbuch, da sind die Bilder von TDID und DDIST wild gemischt und teilweise nicht beschriftet, versuche mich halt wissenstechnisch langsam hochzuarbeiten, klapp halt nicht immer auf Anhieb, sorry :crying


    Hab den den Vergaser abgerupft, die Mutter waren ziemlich lose, schon mal doof, die waren mal fest.

    Eventuell habe ich den Fehler gefunden: Der Hebel für die Innen-Außenbelüftung geht nicht bzw. nur widerwillig zurück. Im Handbuch steht das auch unter der Rubrik "Motor geht nicht auf Leerlaufdrehzahl zurück". Das Lager ist gängig, aber die Feder schafft es nicht, den Hebel zurückzudrücken.

    Der Rest ist alles gängig, auch die Hebelei zum Pedal.

    Kann mir Jemand die Funktionsweise für Doofe erklären? Ist das Fehlerbild dadurch alleine erklärbar?

    Jetzt versuche ich erstmal das gängig zu machen.

    Was noch aufgefallen ist, dass der untere Wasseranschluss an der Startautomatik ziemliche Ablagerungen aufweist (weiß=Kalk?).


    Gruß vom Schrauberpraktikanten ;)


    Nachtrag: Trotz Einsprühens geht das Ventil nicht von alleine wieder zurück. Eigentlich kann das auch noch nie richtig gewesen sein, denn sowohl in Grundstellung als auch betätigt liegt die Rolle nicht am Hebel an. An der Leerlaufschraube kann es auch nicht liegen (die würde ja begrenzen), denn die liegt auch nicht an. Irgendwie scheint mir der Vergaser ziemlich verhunzt zu sein, trotz aufgearbeitet!

    2 Mal editiert, zuletzt von solanum ()

  • Ich habe wenig bis gar keine Ahnung, weder von V4 und schon gar nicht von Vergasern. Hatte aber ein ähnliches Problem vor vielen Jahren mit meinem damaligen V4 im P6.


    Also das mit "dreht plötzlich grundlos sehr hoch und wenn man ihn aus- und wieder anmacht ist es kurzfristig weg".


    Lag damals an einem sehr kleinen Fremdkörper, der sich immer mal wieder dazwischengenudelt und eingeklemmt und dann beim Ausschalten des Motors vorübergehend wieder aus dem Weg geräumt hatte. Wo der Fremdkörper genau geklemmt hat weiß ich auch nicht mehr, das Ganze ist über 20 Jahre her und ich bin auch schon ein paar bis viele Tage älter.


    Bringt nun nicht allzuviel, der Kommentar, ich weiß - mir ging's dabei nur um das Thema "auf Fremdkörper untersuchen".

  • denn die liegt auch nicht an. Irgendwie scheint mir der Vergaser ziemlich verhunzt zu sein, trotz aufgearbeitet!

    wenn das schon nicht passt.... dann schick ihn da wieder hin, die sollen den "aufarbeiten". das wird sicher ein paar euro gekostet haben, irgendwas stimmt da nicht.

    sind denn die drosselklappenwellen frei gängig oder klemmt da was?

  • Bonnie's Beschreibung hatte der V4 im P6 wegen eines ausgeschlagenen und verdreckten Verteilers.

    Nach dem Wechsel lief der Motor wie ein neuer.

  • Wenn der belüfter klemmt, kann es sein, dass du den Leerlauf nicht erreichst. Der Hebel an der drosselklappe kann die belüfterstange normal ganz einfach anheben.

    Wenn der Belüfter dauerhaft oben bleibt, passt das nicht zu deinen Problemen.