Antriebswellen Überholung MK1

  • Hallo Zusammen,


    ich wollte bei meinem MK1 die Antriebswelle austauschen bzw. Überholen. Jetzt ist mir noch dieser defekte Ring aufgefallen. Nähe Trommelbremse. Gibt es eventuell noch Austauschsets oder muss ich nach jedem Teil einzeln suchen? Oder weiss jemand wie dieser Ring heißt?

    Achso Hintergrund ist ein rythmisches und metallisches Klopfen in allen Linkskurven und selten bei geradeaus fahrten. Ich hoffe ich bin nicht auf dem Holzweg!! Manschetten sind in Ordnung und Spiel könnte ich keins bemerken.


    Danke vorab

  • Der Ring ist vermutlich der Sicherungsring, der ein Wandern der Radlager aus dem Lagergehäuse verhindern soll.

    Ich kann das Teil einzeln aber weder bei Motomobil, noch bei Fordopedia.org finden. Dort ist jeweils nur das Radlagergehäuse mit Lager als Einheit abgebildet.

  • Das Radlagergehäuse ist nach abnehmen von Bremstrommel und Radnabe zugänglich.

    Laut WHB wird es mit Abziehen ausgebaut. Das ist aber nicht zwingend so.

  • Der Ring ist vermutlich der Sicherungsring, der ein Wandern der Radlager aus dem Lagergehäuse verhindern soll.

    Ich kann das Teil einzeln aber weder bei Motomobil, noch bei Fordopedia.org finden. Dort ist jeweils nur das Radlagergehäuse mit Lager als Einheit abgebildet.

    Der ist eher Gummiartig.

  • Trotzdem muss der Block mit dem Lager raus. Da es Geräusche macht, und weil der Staubschutz weg ist, kannst Du fast davon ausgehen, daß das Lager auch was abbekommen hat.

    Zum Tausch des einzelnen Lagers brauchst Du eine Presse. Außerdem bekommt die Mutter auf dem Achsstummel ordentlich Drehmoment. Der passende Schlüssel kommt aus der LKW-Abteilung

  • Nur so nebenbei,

    die Antriebswellen kann man auch einfach einmal wenden (innen nach außen), dann werden sie andersherum belastet und "wissen" nicht mehr, dass sie schon anverschlissen sind.

  • Die 38er Mutter bekommt ca. 230NM, ich habe da schon unterschiedliche Angaben gesehen.

    Der dafür nötige DrehMo sollte in beide Richtungen funktionieren, da eine Seite Linksgewinde hat, das sollte man auch beim Lösen wissen.

  • Echt mega die Resonanz. Hatte jetzt nicht so schnell mit Tipps gerechnet. Vielen Dank euch. Wo kauft ihr denn eure Antriebswellen?

  • In Anbetracht dessen, das bei Dir was mit dem Radlager im Argen liegt, würde ich erstmal das reparieren und dann schauen, ob da noch was Geräusche macht.


    Grundsätzlich ist es natürlich nicht verkehrt, die Antriebswellengelenke zu reinigen und neu zu fetten. Dabei würde ich allerdings intakte Gummimanschetten behalten. Das gleiche gilt für die Gelenke. Neuware ist selten besser, als der alte Krempel. Selbst wenn der schon gut gebraucht ist.


    https://www.ebay.de/itm/GSP-GE…6&mkrid=707-127634-2357-0


    Über Qualität und Passgenauigkeit dieser Gelenke kann ich keine Aussage treffen. Genauso vermute ich stark, das VW-Käfer und Transporter T2, sowie MB /8 und W123 die gleichen Antriebswellengelenke haben.

    Das aber völlig ohne Gewähr und Flinte.


    Fett

  • Erstmal würde auch ich auf das Radlager tippen und die Antriebswellen nicht antasten, der defekte Staubschutzring wird wohl die Ursache sein, daß Schmutz ins Radlager eingedrungen ist.

    Dafür spricht meiner Meinung nach auch die besondere Last auf dem Lager in der Linkskurve auf dem rechten Hinterrad.


    Es ist sehr wichtig, die Zentralmutter mit dem richtigen Drehmoment anzuziehen. Ich habe das mal nicht gemacht (zu blöd, nicht im WHB nachgeschaut).

    Der Erfolg war, daß die Anlagefläche, mit der der Flansch das Radlager normalerweise einspannt, sich langsam abgerieben hat und dann auf einmal das Rad gewackelt hat, weil man es einfach nicht mehr festbekam. Das fühlte sich ähnlich an wie ein defektes Radlager.


    Drehmoment lt. WHB je nach Baujahren unterschiedlich, Angaben gehen bis 270Nm hoch.


    Wo bist Du zuhause?

    Presse zum Tausch des Radlagers steht hier ... Standort Wuppertal.

  • Die 38er Mutter bekommt ca. 230NM, ich habe da schon unterschiedliche Angaben gesehen.

    Der dafür nötige DrehMo sollte in beide Richtungen funktionieren, da eine Seite Linksgewinde hat, das sollte man auch beim Lösen wissen.

    Top!!! Hätte ich nicht gewusst! Danke! :worship::thumbsup:

  • Nur so nebenbei,

    die Antriebswellen kann man auch einfach einmal wenden (innen nach außen), dann werden sie andersherum belastet und "wissen" nicht mehr, dass sie schon anverschlissen sind.

    Oooookkeeeee... echt eds? :blink

  • Nachdem ich beide Antriebswellen auf Spiel überprüft hatte und auch Axial geschoben habe ist das polternde Geräusch weg. Vielleicht hat sich das Fett ja nochmal anders verteilt. Ich beobachte erstmal weiter.

  • Dann könnte Umdrehen, wie der Mafijoosi sagt helfen. Wenn Du die Wellen eh in der Hand hast, spül aus und Fette neu.

  • Das hatte ich schon verstanden.

    Aber wenn es Geräusche macht und wohl doch von den ATW kommt, besteht Handlungsbedarf, der einmal dran wixen übersteigt.

    Aber Dein Auto und Dein Problem.

    Bevor Du die ATW rausnimmst, mach die Köpfe der Inbusschrauben innen gut sauber.

    Dann greift der Schlüssel besser und kann tiefer in den Schraubenkopf. Nebenbei gesagt, ist es besser, einen lange Inbus-Nuss für die Ratsche zu haben, als diese typischen L- Inben vom Schlüsselbund. Die sind zu weich.