Suhe läuft nach dem Zerlegen/Aufbau Scheiße, kein Leerlauf, Druck im Kühlsystem

  • Behälter wird zur Kugel

    Ich sage so, so eine richtige Kugel nicht, nicht so extrem))), man merkt halt dass da Druck drauf ist. ich weiß dass Kühlsystem im normalen Betrieb unter Druck steht, meiner Meinung nach ist der Druck aber größer als normal.

    Ich werde zuerst die Köpfe und Ansaugspinne nach dem Warmlaufen nachziehen und Ventile neu einstellen. Dann sehe ich schon mal weiter


    Natürlich hat dieser "Druck" nichts mit unrundem Lauf zu tun.

    Blitzpistole habe ich heute bestellt, also nun Lieferung abwarten und in der Zeit andere Sachen, wie Zündkabel, Kerzen usw, überprüfen

  • Sicher hat das Thermostat nichts mit dem Leerlauf zu tun. Wäre aber auch nicht der erste „restart“ mit 2 Fehlern... bspw. Zündkabel+Thermostat, zumal ein Fehler in der Zündung nicht nach 10-15 min Leerlauf hohen Druck im Kühlsystem macht...

  • bevor man den kopf wieder runter reisst, auf alle fälle erst die basics kontrollieren. Erstmal kühlsystem luftfrei befüllen und Kühlsystem abdrücken. Dann wie beschrieben kerzen, ventile und zündung kontrollieren.

    Dann kann man wieder einen startversuch machen. Dann ist feineinstellung der zündung angesagt bzw. Vorher und gleichzeitig auf falschluft zu prüfen. Wenn er dann gelaufen ist und komische symptome im kühlsystem aufweißt, dann kann man co2 in der kühlsystemluft messen.

    Bei der k-jet is doch auch ein wassergeführter regler verbaut, wenn ich das richtig in erinnerung habe. Wenn das kühlsystem nicht zirkuliert, läuft er vielleicht kalt etwas besser und dann mit temperatur nicht mehr richtig.

  • Sicher hat das Thermostat nichts mit dem Leerlauf zu tun. Wäre aber auch nicht der erste „restart“ mit 2 Fehlern... bspw. Zündkabel+Thermostat, zumal ein Fehler in der Zündung nicht nach 10-15 min Leerlauf hohen Druck im Kühlsystem macht...

    Kann man Thermostat (beim V6 im unseren Fall) wirklich falsch rum einsetzen?

  • Warum Fotos doppelt sind weiß ich leider nicht 🙃

    Du hast Dich erst für eine Sorte Bild entschieden und dann nochmal "alle einfügen" gedrückt. Ist in der Software nicht glücklich gelöst.


    Thermostat passt beim V6 nur in eine Richtung.

  • Ist das beim V6 kritisch mit dem Dichtring?

    Ich glaube, selbst in WHBs schon beide Varianten gesehen zu haben...

  • Das Thermostat verschliesst mit dem rückwärtigen Ende den gleichzeitig Bypass, wenn es den Hauptkanal öffnet.

    Legst Du den Dichtring unter das Thermostat, wird der Weg entsprechend länger und der Schließdruck der Ventilplatte entsprechend geringer. So es den Bypass dann noch verschließt.

  • Sooo, Zündreihenfolge war richtig, Elektrodenabstand bei allen Kerzen ist bei ca 0.75 gewesen, ich habe 0.6 gemacht.


    Zündung mit Hilfe von Zündlichtpistole eingestellt, sie war viiiiiiieeeeel zu früh eingestellt. Wo erster Zylinder gezündet hatte, war die Kerbe auf der Riemenscheibe irgendwo unten)))

    Jetzt leuchtet mir auch ein warum es so (obwohl ich nach dem Handbuch eingestellt habe) sein könnte - Zündverteiler ist ja komplett umgebaut (alle bewegliche Teile für die Zündungverstellung sind raus, dafür sitzt dort ein Hallgeber). Wahrscheinlich sitzt auch Läufer nun ganz anders auf der Welle))).


    Motor läuft jetzt ruhig und rund. Aber nach ca 12-15 min hats Wasser gekocht, obwohl nach Anzeige Temperatur noch gar nicht so hoch war. Motor habe ich sofort abgestellt und angefangen mit Zerlegen um die Köpfe und Ansaugspinne nach zuziehen. An der Spinne (das ist ja ein Akt jeweils an die vorderste und hinterste Schrauben zu kommen) konnte ich richtig viel nachziehen an den Köpfen hat sich jeweils eine Schraube einwenig nachziehen lassen. Ventile habe ich noch nicht eingestellt, da Motor noch nicht ganz abgekühlt ist.


    Nun steht die Frage, warum er kochen anfing, evtl ist Thermostat fest. Ich habe nämlich vergessen, als Motor abgestellt war, die Schläuche zum Kühler mit der Hand auf Temperatur zu prüfen. Nach ca eine Stunde habe ich mich daran erinnert, oberer ist leicht wärmer als unterer - wobei so spät hat es wenig Aussagekraft

  • Vor dem Nachziehen immer erst minimal anlösen die Schrauben, da das "Losbrechmoment" ansonsten hinderlich sein kann.


    An die Schrauben kommt man nicht gut dran, es gibt dafür eigens ein Spezialwerkzeug, einen lustig gebogenen Schlüssel.


    Schmeiß den thermostaten doch erstmal ganz raus und guck was dann passiert.

  • scheiße, das mit dem Schraube erstmal lösen habe ich Ganz vergessen😥😥😥. Das darf doch nicht wahr sein (((

    Es ist, wegen dem ganzen Turbo- und K-Jetzeug alles so schlecht zugänglich dort....... nun noch einmal die ganze Procedere 😢