Taunus 2.3 vollastanreicherung selbstständig

  • Ein freundliches Hallo.

    Bin neu hier.


    Habe ein kleines bis mittelschweres Problem mit meinem 2.3 Taunus von 81.


    Ich hab gestern meine ansaugbrücken Dichtung erneuert da er im Stand ( heiß ) gesägt hatte.

    Das ist im Laufe der letzten 2 Wochen so extrem geworden das er auch aus ging.


    Nun nachdem ich 22 Uhr fertig war und mich schon freuen wollte... pustekuchen. Das gleiche Spiel wie gehabt.


    Nun nutzte ich meinen Frau und kinderfreien Vormittag heute und zerlegte den vergaser und erneuerte die papierdichtungen.


    Gleiche Problem weiterhin. 🤬


    Er zieht nirgends nebenluft.

    Beide anreicherungs Membranen sind ok.

    Die Membrane der teillast Anreicherung sieht nicht mehr ganz so schön aus.


    Die Deckel habe ich auch abgezogen da sie nicht mehr 100% Plan waren.


    Der Vergaser ist ein Pierburg Modelljahr 82


    Was mir auffiel als ich während des motorlaufs in den Vergaser schaute.


    Erst stirbt der Motor fast ab. Und dann wird die Beschleunigungspumpe ( aus welchem Grund auch immer ) angesteuert.

    Keine Betätigung am Hebel.


    Und fahren kann man ihn auch.

    Obwohl er so im Moment nicht schön zu fahren ist.


    Er ist mein alltagswagen und sollte schnell wieder laufen.


    Hier weiß sicher jemand Bescheid und kann mir das mal erläutern 😬😃 Dankeschön


    Ist im übrigen nicht mein erstes vergaserfahrzeug :rolleyes

  • Die (pneumatische) Beschleunigungspumpe wird angesteuert, WEIL der Motor fast abstirbt, die ist genau dafür da das zuverhindern.

    Dein Motor läuft heiss offenbar zu mager.

  • Geht klar, dann ist das mit der Anreicherung sozusagen Absicht 👍

    Und wie funktioniert das?

    Muss ja irgendwie druckmäßig im vergaser geregelt werden 🤔


    Aber der Fehler scheint an den ausgelutschten Zahnrädern zu liegen.

    Zumindest wenn ich die 2te Klappe ein Stück bewege, spritzt die Seite auch ein.


    Aber das es in 2 Wochen diese außmaße annimmt... komisch.


    Und nein, Unterdruck ist alles ok, selbst wenn alles abgeklemmt ist, macht er das gleiche Spiel.


    Hatte ihn eher zu fett eingestellt.

    Lieg bei 4co am besten 😬

  • Dieses Forum hat einen Downloadbereich. Dort liegt das Vergaserhandbuch Solex EEIT.


    Der Solex Vergaser hat die normale, mechanische Beschleunigerpumpe und gegenüber eine Pneumatische. Die arbeitet bei Dir möglicherweise zu eigenständig.

    Letzte Schlussfolgerung in dem anderen, von mir weiter oben, verlinkten Thread, war ein verzogener Deckel eben jener pneumatischen Beschleunigerpumpe. Deckel abbauen und mit feinererm Schmirgel auf einer ebenen Platte in kreisenden Bewegungen mit leichtem Druck wieder planen.


    Auch hier: Leerlaufdüsen sind sauber?

  • Erst mal: :1.:


    Wenn du das gemacht hast, vergaser ins ultraschall Bad und neue Dichtungen. Ich hab’s nicht anders wegbekommen, aber jetzt ist alles fein. Dass die eine Anreicherung einspritzt ist nach meiner Meinung folge und nicht Ursache des Problems. Das war bei mir früher auch mal genau so, bis ich die Ventile eingestellt habe.

  • wenn du schon weißt, dass die Zahnsegmente fratze sind, dann mach die neu.

    Nützt nichts, wenn du den Gaser sauber einstellst ( sofern dies überhaupt möglich ist ) und wegen ausgelutschter Segmente nicht gescheit läuft.

  • man kann die drosselklappen auch mit ausgelutschten zahnsegmenten synchronisieren.

    zumindest so dass er läuft. am besten geht das bei demontiertem vergaser.


    ich würde da aber auch mal ganz vorne anfangen. also bei den ventilen...

  • Dankeschön für die Antworten 👍

    Die zahnsegmente werde ich bestellen und währenddessen auch mal das Ventilspiel Prüfen. 😃👌🏻