DOHC hat Problem mit Gasannahme

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • DOHC hat Problem mit Gasannahme

    Nur kurz, da das schwarze Alltagskfz betreffend.

    DOHC (2.0 8V) springt an, nimmt dann aber nur widerwillig Gas an. Heißt, aus dem Leerlauf kommt erstmal nichts, bei schnellem Gasgeben knallts n paarmal, dreht dann widerwillig hoch (Sprit ist also da). Also unter Last kommt erstmal nix, ist bei Automatikk natürlich unfahrbar so. Problem kalt und warmgefahren gleich. Was noch? Problem ist in den letzten Wochen aufgetreten, erst mur bei Kaltstart und war mit zwei-, dreimaligem neu anlassen weg, dann Gasannahme normal. Jetzt seit ein paar Tagen nützt das aber nix mehr. Ist da was verschlissen? Kaputtgegangen?

    Bevor jetzt alles mögliche aus- und wieder eingebaut und wild getauscht wird, wer hat Ideen? Lambadasonde abgezogen, ändert nix, Multimeter wieder mal verschollen, daher Messungen Drosselklappenpoti etc. grad nicht möglich. Neue Kerzen sind drin, Kabel auch max. 1 Jahr alt.

    Hab keine große Lust, da aufwendig dran rumzufummeln oder auf Verdacht sinnlos Teile zu ordern, einfache Lösungen werden daher bevorzugt :whistling: :D
    Nadeshda: "Wie heißen noch mal die Leute, die immer schwarz rumlaufen?
    Boerne: "Neger. Äh ich wollte sagen, Mitbürger afro-amerikanischer ....also Thiel, wie nennt man die denn jetzt
    eigentlich korrekterweise?"
  • Bei meinem Scorpio Schalter ist das ähnlich wenn es sehr nass draußen ist .
    Startet normal , Drehzahl nimmt er bis ca. 3000U/min . Stottert aber nach Ca . 10min oder paar Km geht das weg . Liegt wohl am Zündzeug ... egal , fährt ja .

    Was ich aber auch schon 2-3 mal hatte das die verfickte Benzinpumpe halb kaputt oder halb ganz war .
    Bringt dann nur halbe Leistung. Ganz lustig zu fahren .
    Mit Automatik vermute ich unfahrbar.
    Kannst du mal testen wenn er im Stand läuft ... Luftfilterschlauch ab , von Hand Gas geben und Startpilot in den Ansaugkrümmer. Wenn er dann voll hoch dreht ... Benzinpumpe .

    Der Motor sollte etwas warm sein . Und Vorsicht, Einspritzer mögen das nicht so mit Startpilot .
    Kann sein das der spuckt oder Backfire gibt . Ist nicht so geil , auch wenn man damit rechnet .
    Alkohol ist eine gute Sache , wenn man damit umgehen kann .


    Ich kann es nicht :!: :uglybeer:
  • Is doch schon mal was. Hat noch wer so nen Mappensensor? Laut diversen Teilelisten ist der für DOHC und 2.4/2.9 gleich, hatte der Herr 05 glaub ich auch schon mal nach gefragt. Ist dem so?

    Schläuche kann ich erst am Donnerstag gucken wegen Tageslicht :/

    Was ist mit Trosselklappenpotey? (für die SuFu: Drosselklappenpoti)

    Kerzen schließ ich mal aus, die neuen sind letzte Woche reingekommen, da bestand das Problem schon. Sind auch die guten Motorcraft :)
    Spritpumpe eher nö, mit Drehzahl läuft er ja, geht ums Hochdrehen ausm Leerlauf.
    Nadeshda: "Wie heißen noch mal die Leute, die immer schwarz rumlaufen?
    Boerne: "Neger. Äh ich wollte sagen, Mitbürger afro-amerikanischer ....also Thiel, wie nennt man die denn jetzt
    eigentlich korrekterweise?"
  • Zwischendiagnose: noch nicht ganz weg, beim Kaltstart noch selbes Problem, unter Last keine Gasannahme, das ist aber wie schon seit Wochen nach zwei-, dreimal neu anlassen dann weg, weiterer Fahrbetrieb störungsfrei.

    Also vermutlich jetzt der Stand von bevor der MAP langsam ausgestiegen ist. Ok, aber nicht fehlerfrei :dunno:
    Nadeshda: "Wie heißen noch mal die Leute, die immer schwarz rumlaufen?
    Boerne: "Neger. Äh ich wollte sagen, Mitbürger afro-amerikanischer ....also Thiel, wie nennt man die denn jetzt
    eigentlich korrekterweise?"
  • Jaja, ich fahr nochmal was und geh hie und dort morgen nochmal bei. Bin heut nur zum Kontor gefahren und da war schon deutlich besser als vorher. Ist ja auch nur n Alltaxaudowagen, der muss nicht perfekt. Könnte auch weg.

    Will wer? Bis auf die bekannten Probleme (siehe hier und Vibration im Antrieb beim Beschleunigen, neues Kardan-Mittellager liegt schon bereit) recht guter 90er GBG in "zwart".

    2.0 DOHC, Automatik, Karosse so um die 180 tkm (Tauschmotor weit mehr, also keine matching numbers, falls da einer Wert drauf legt), Euro 2, 45mm tiefer, 195/60 Winter auf 7X15 Alu, HU 6/19, Forumsfestpreis 555,- €

    Nur mal so erwähnt, muss nicht weg, könnte aber.
    Nadeshda: "Wie heißen noch mal die Leute, die immer schwarz rumlaufen?
    Boerne: "Neger. Äh ich wollte sagen, Mitbürger afro-amerikanischer ....also Thiel, wie nennt man die denn jetzt
    eigentlich korrekterweise?"
  • Steht doch da, HU 6/19. Bilder hab ich grad nur die zwei, innen halt graue CLX-Ausstattung mit GL-Rückbank mit Kopfstützen, also nix, sogar Kurbelfenster vuh




    Nadeshda: "Wie heißen noch mal die Leute, die immer schwarz rumlaufen?
    Boerne: "Neger. Äh ich wollte sagen, Mitbürger afro-amerikanischer ....also Thiel, wie nennt man die denn jetzt
    eigentlich korrekterweise?"
  • Mach mal. Wobei ich für so n Auto nicht so weit fahren würde. Ich hab den damals auch nur genommen, weil die 05s den grad übrig hatten und neu TÜFF drauf war.

    Für längere Überführungen sollte man auch vorher das Kardanlager machen. Ich fahr zwar so schon fast ein Jahr rum, aber nur hier im Umkreis bis 30 oder 50 km :rolleyes: Für weitere Strecken hammer ja den Bayern im Einsatz (siehe erstes Bild) :whistling:

    Ist ja auch kein richtiger Verkaufsfred hier. Wenn ich den ernsthaft anbieten sollte, gibt's nen Bietefred.
    Nadeshda: "Wie heißen noch mal die Leute, die immer schwarz rumlaufen?
    Boerne: "Neger. Äh ich wollte sagen, Mitbürger afro-amerikanischer ....also Thiel, wie nennt man die denn jetzt
    eigentlich korrekterweise?"

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Streetracer ()