OT: Frontsitztraktor mit Allradantrieb

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • OT: Frontsitztraktor mit Allradantrieb

    Gumoang!

    Ich hab mir da was eingetreten. Woltl ich schon immer mal haben und nun hats gepasst, dass ein Unimog 406 am Hof steht.

    Kennt sich hier mit den Dingern zufällig jemand gut bis sehr gut aus? Weil dann hätt ich sicher einige Fragen!
    Han mir erlaubt das unter technische Fragen zu stellen, weil, wenn man die richtige Kombination der gefühlten 50 Hebellagen wählt, dann fährt der Kahn nur mit Hecktrieb )A(
  • Ah! Sehr geil!!

    Zu meinem hab ich leider keine Papiere dazubekommen. Der war Jahrelang als Schneeräumfahrzeug (der Pflug ist sogar noch mit drauf :D ) im Einsatz. Baujahr muss ich noch rausbekommen, aber müsste irgendwo Mitte 70 sein.
    Direkteinspritzer ist er auf jeden Fall auch schon (OM 352)
    Großes Getriebe hat er auch.

    Ich hab den am Samstag zu mir geholt. Originalbatterie war natürlich tot, aber mit Fremdstarthilfe hat er brav georgelt. Mit Startpilot ist er dann auch gleich mal losgehumpelt, bis er eigenständig auf Diesel lief.
    Die Heimfahrt packte er dann aber nicht ganz. Nach ca. 1,5km war Schluss. Zuerst noch Geruckel und dann komplett aus. Mit Startpilot wär er wieder da gewesen.
    Ich schätze da ist in der Dieselversorgung was verlegt (einer der Vorfilter eventuell?)

    Noch ein akutes Problem ist die Lenkhilfe/Servolenkung. Die mag nicht. Meiner hat die Version, mit externem Behälter. Peilstab ist da aber leider keiner mehr drinnen, also hab ich mal ein Stück Draht reingehalten. Öl hab ich erfühlen können, aber erst recht weit unten. Wo der Sollstand ist, hab ich ohne Peilstab natürlich keine Ahnung.
    Riemen ist fest.
  • Mit Fahrgestellnummer zu Mercedes fahren und Datenkarte beantragen. Dann weißt du, was du hast und man kann dir auch helfen. Besorge dir auch eine Bedienungsanleitung. Da stehen sehr viele nützliche Sachen drin. Ein paar Bilder würden wahrscheinlich auch helfen.

    Wenn du nur einen kleinen Servoölbehälter hast, sollte eigentlich keine Hydraulikanlage verbaut sein. Oder jemand hat fürchterlich gebastelt. Zu einem Schneepflug gehört eigentlich auch die normale große Hydraulikanlage, dann ist der kleine Behälter für die Lenkung überflüssig.

    Zur Heimfahrt: vermutlich sind die Dieselfilter verstopft, der alte Diesel wird kaputt sein. Die leider seit Jahren rein gekippten Öko - Anteile lassen die Brühe umkippen. Dann sind die Filter sehr schnell verstopft. Am Besten den Diesel ablassen (Schraube mit Grobfilter unten am Tank) und die Doppel - Filter erneuern.

    Gruß Bleifuß
  • Jo, Fahrgestellnummer hab ich schon bei Daimler angefragt. Datenkarte besorgen kostet aber nicht mal wenig Kohle, da lass ich Schwagern erstmal noch nachhaken - der kennt da jemanden. Wenn das nichts wird, dann mach ichs halt direkt.

    Bedienungsanleitung ist schon bestellt, müsste in den nächsten Tagen mal eintrudeln.

    Hydraulik hat das Ding eine ordentliche verbaut. Müsste original sein. Wegen der Lenkung hab ich mir ein paar Sachen zusammengelesen - Es gab die Version mit Lenkung direkt aus der Hydraulik und dann später die mit Hydraulik im Auto und eigenem Ölkreislauf (mit ATF) und eigenem Ausgleichsbehälter. Aber das hab ich auch nur aus Forenbeiträgen zusammengetragen.

    Wegen der Heimfahrt bin ich auch ganz bei Dir! Grade ists noch ein wenig stressig, aber sobald ich dazu komme, mach ich die Filter auf. :thumbup:
    Den Diesel erneuern ist sicher auch eine gute Idee. Es ist nur eben der komeplette Tank gefüllt. Ich glaub da hat jemand für die Überstellung noch ordentlich vollgetankt...

    Bilder hab ich gemacht, muss ich bei Gelegenheit hochladen.
  • Es gibt zwei Versionen. Die ältere hat eine Hydraulikpumpe für Lenkung und Arbeitshydraulik. Die etwas späteren nach 69 haben zwei getrennte Pumpen. Aber beide holen das Öl aus dem Vorratsbehälter von der Arbeitshydraulik auf der rechten Fahrzeugseite. Die hat auch ein Schauglas für den Ölstand.

    Solltest du wirklich einen kleinen Behälter nur für die Lenkung haben, so ist die Arbeitshydraulik nachträglich eingebaut worden. Quelle der Weisheit: Mercedes Benz, Handbücher und EPC. Ist aber nicht schlimm und mindert keineswegs die Gebrauchsfähigkeit. Dabei stellt sich mir die Frage, was willst du überhaupt mit dem Ding anfangen ?

    Gruß Bleifuß
  • Soder!
    Endlich mal dazu gekommen, das Telefon anzustöpseln und ein paar Bilder ins Netz zu stellen:

    Das wär das Garät:






    Der Garten auf der Pritsche ist übrigens Naturgewachsen! Da lag über Jaaaahre ein Schotterhaufen drauf, der als Gegengewicht für den Schneeschild diente, da ist eben auch ein wenig Humus und Grassamen angeflogen und nun wächst das recht beschaulich.


    Blick unter die Haube:







    Das Bild vom Ausgleichsbehälter der Servopumpe reich iuch noch nach (ist aber genauso in der Gebrauchsanleitung zu finden, wie es in der Karre hier verbaut ist.


    Und noch ein Blick auf die Hebellage vom (großen) Getriebe:







    Diese Woche gehts ein wenig kommoder zu - da kümmere ich mich als erstes um die Dieselversorgung.
    Anleitung ist mittlerweile auch mit der Post gekommen.

    Ahja! Verwendungszweck!
    Im Prinzip einfach mal haben und schaun ob ich da mit überschaubarem Aufwand ein Pickerl drauf bekomme. Dann weitersehn.
  • Hallo

    Schöne Bilder, brauchbare Substanz. Hoffentlich ist die Pritsche und die Bordwände nicht durch gerostet.

    Ansonsten ist der große Behälter für die Hydraulik verbaut. An dem Schauglas sieht man schon, daß da zu wenig Öl drin ist. Da gibt es keinen Peilstab. Die Lenkung sollte von diesem Behälter versorgt sein. Das ist die Version nach 69.

    Die Ansaugluftleitung für den Luftpresser ist am Luftfilter abgebrochen, muß auch neu. Das mit dem "überschaubaren Aufwand" ist eine Frage des Standpunktes. Der Arbeitsaufwand sieht auf den Bildern jedoch realistisch aus. Zum Verschrotten viel zu schade. Gering ist der Arbeitsaufwand jedoch nicht, falls das Ding auch noch halbwegs gut aussehen soll.

    Gruß Bleifuß

    Ich hätte dir gerne auch ein paar Bilder von meinem gesendet, aber hier kann ich das nicht. Dazu bin ich zu dämlich. Kann ich höchstens per email.
  • Beim Rost an Pritsche und Bordwänden bin ich nicht so optimistisch - da lag eben nun seit Jahren dieser Feuchtbiotop drauf. Würd mich wundern, wenn das noch halbwegs gesund ist.
    Aber die Substanz find ich auch ganz in Ordnung. Zumindest von der technischen Seite her, soweit ich bis jetzt sehen konnte. Das Fahrerhäuschen hat einige Löcher (Fahrerfußraum, Front rechts) die Türen sind an der Unterkante ordentlich durch.
    Bezüglich Lenkung mach ich heute noch ein paar Bidler von der Schlauchführung und dem extra Behälter.

    Öle werd ich alles mal durchchecken.

    Standpunkt ist aktuell mal, dass der Mog mal von der technischen Seite halbwegs funktionieren soll. Dann muss ich mal schaun, was für ein Pickerl alles anstehen würde. Und wenn das mal geklärt ist, muss ich mir überlegen, wie ich da mit der Typisierung vorgehen werde. Ich bräuchte ja auch noch einen C-Schein (über 3,5t) und der kostet teuer Geld.
    Aber so rein prinzipiell möchte ich das Ding hier behalten und der soll funktionieren, wenn ich den brauche. Ein wenig arbeiten soll er da und dort, aber Wald oä hab ich ja nicht, wo der wirkllich Sinn machen würde.
    Optisch stell ich da keine Ansprüche. Rost weg und gut issts. Farbe wird er mal eine andere bekommen, aber die auch nur mit der Rolle. Die aktuelle Farbgebung ist ja nicht gerade zum dran gewöhnen.

    @Mo
    Wenn das alles nichts wird, dann komm ich rauf zu Euch damit. Da such ich mir dann einen ordentlich verschneiten Tag aus, zieh auf allen vier Rädern Ketten auf und räum die deutsche Autobahn )A(
  • Denke falls es mal wieder wirklich Winter wird, könnten wir so´n Räumschild schon gut gebrauchen, Unimog find ich auch besser als ´n ollen Trecker mit Frontlader, und die mit Frontlader kann man eh nicht bezahlen.
    Also her damit, ich habe auch ´n Lappen bis 7,5t, darf den also auch fahren, wobei ich den eh nicht anmelden würde, ist ja nur für Hof und Garten.
  • Bierchen schrieb:

    Denke falls es mal wieder wirklich Winter wird, könnten wir so´n Räumschild schon gut gebrauchen, Unimog find ich auch besser als ´n ollen Trecker mit Frontlader, und die mit Frontlader kann man eh nicht bezahlen.
    So teuer sind die nicht. Funktionierender alter Trecker mit Frontlader ab 1500 Mücken, mit Kabine so ab 4000.

    Meiner hat über Kleinanzeigen 1100 gekostet. Springt bei jedem Wetter an, kann gut 600 kg heben und Schaufel und Palettengabel war auch dabei. Baujahr 62 hat auch schon wieder Stil... :mafjoosi:
    Gruß,

    DX-Zwo
  • Nen funkrionierenden Trecker mit Schaufel für 1k ist aber ein ordentlicher Schnapper! :thumbup:
    Hier kosten selbst die kleinen alten nicht mehr unter 5000. Mein dämlicher lieber kleiner Steyr 15er kostet mittlerweile sogar richtig Geld. Und alles nur, weil die ganzen Stadtbobos aufs Land ziehen und dann meinen, sie brauchen unbedingt so ein Ding um im Dorf mitmischen zu können :scheissepiek: :D

    @Führerschein
    ja, immer schon. Zumindest seit ich denken kann. so ganz grob kann man sagen
    A ist für einspurig
    B für Kisten bis 3,5t Höchzulässiges Gesamtgewicht
    Für schwere Hänger braucht man dann noch E dazu.
    C ist dann für alles bis 40t
    Und C1 gibts auch noch, der geht bis 7t.

    So ungefähr. Hier stehts genau.
  • Jo, ist von der Firma welche Autos verschieben tut. Schwagern ist dort für die ganz alten Kisten zuständig.

    Jo. Ich hab nun mal den ganzen Kram abgebaut gehabt, ordentlich gereinigt und wieder zusammengesteckt.
    Nun hab ich das Problem, dass überall Luft drinnen ist. Bedienungsanleitung sagt ja, dass man mit der Handpumpe alles antlüften soll. Filter und Einspritzpumpe. Würd ich gerne machen, aber jetzt hab ich nun schon reichlich mit Diesel rumgepritschelt und ich schaffs nicht, dass ich die Saugleitung vom Tank hin zur Förderpumpe ordentlich voll bekomme, damit die nicht ewig nur Lauft ansaugt.
    Leitung abschrauben und füllen geht zwar, aber bis ich die wieder ordentlich mit Hohlschraube und Dichtungen an der Pumpe dran habe, ist schon alles wieder in den Tank zurückgelaufen.

    Den Motor hab ich mal kurz laufen gelassen mit Startpilot, weil ich gehofft habe, dass der dann schon gut fördern wird, aber hat auch nicht gereicht.
    Ich versuchs glaub ich nochmal, und lasse gleichzeitig die Entlüfterschraube an den Filtern oben offen. Vielleicht möchte die Pumpe ja fördern, muss aber gegen eine Luftblase andrücken und schaffts deswegen nicht.

    Gibtrs da irgendeinen Spezialkniff?