Ruckeln im 2. Gang

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Ruckeln im 2. Gang

    Der Besuch in der Werkstatt war ergiebig.
    Kurz vor seinem Urlaub entdeckte der gelernte Ford-Meister an meinem 2.0 V6 diverse falsch eingestellte Ventile, unsynchrone Zahnsegmente und verbogene Schrauben am Vergaser, zwei angeschlagene Zündkerzen und ebensolche Kabel und einen Grat am Kontakt.
    Nun läuft der Kombi tatsächlich so gut wie nie zuvor in 21 Jahren. Sogar, wenn morgens draußen alles nass ist.
    Nur ein Problem ist noch da:
    Wenn ich (oder die unbedarfte Tochter) versuche, im 2. Gang bei ganz niedrigem Tempo zu fahren, bockt die Karre. Es ruckelt und schlägt.
    Hat einer ne Idee, was noch zu machen ist?
    Hinweise, die zur Behebung dieses Fehlers führen, werden mit einer ganzen Flasche Bier belohnt.
    :auha:
    vBulletin-Systemmitteilung
    Sie wurden aus folgendem Grund gesperrt:
    Unterirdische Beleidigung. Auf Wiedersehen!
    Ende der Sperre: Nie

  • Herforder würde sich anbieten :uglybeer:
    Derzeit in Betrieb:
    Mercury Sable Wagen (2. Gen.), EZ 1995 ~ Ford Scorpio MK 1 2,9i Ghia, EZ 1988 ~ Ford Thunderbird LX (10. Gen.), EZ 1994 ~ Citroen CX 20 TRE (1. Serie), EZ 1982
    Alles Relikte aus dem vergangenen Jahrtausend - aber Autos aus diesem Jahrtausend sind mir suspekt... und die aus diesem Jahrzehnt machen mir sogar Angst!
  • Ich meide diesen Drehzahlbereich einfach )A(


    Mach noch kontaktlos rein (komm vorbei mit dem Haufen, dann mache ich das, Kram dafür sollte vorhanden sein bis auf ein bißchen Kabel und ein paar Stecker-würde ich vorher noch ordern), bei deiner offensichtlichen Begeisterung für Wartungsarbeiten mehr als sinnvoll.


    Sind die Zahnsegmente denn noch gut oder nur jetzt besser aufeinander abgestimmt?
    Neue gute gibt´s beim Liebl.
  • Bibo schrieb:

    Kleine Drosselklappenöffnungswinkel sind generell ein Problem bei so alten Vergasern.
    Drosselklappenwellen oder Zahnsegmennte ausgeschlagen, nicht richtig synchronisiert oder PCV Ventilmimik fehlerhaft.
    Was ist PCV Ventilmimik :wonder:
    vBulletin-Systemmitteilung
    Sie wurden aus folgendem Grund gesperrt:
    Unterirdische Beleidigung. Auf Wiedersehen!
    Ende der Sperre: Nie

  • Das Ventil scheint zu funzen. Dafür seit heute ein neues Phänomen, das den Spaß am Fahren erhöht: Das Gas reagiert mit Verzögerung. So stark, dass es sogar meine Tochter gemerkt hat und nun nicht mehr Granada fahren will. Ist auch doof, wenn du aufs Gas trittst und der Wagen zum Teil sogar eine kurze Vollbremsung hinlegt.
    Ideen? :michi:
    vBulletin-Systemmitteilung
    Sie wurden aus folgendem Grund gesperrt:
    Unterirdische Beleidigung. Auf Wiedersehen!
    Ende der Sperre: Nie

  • Heute mal genauer nachgeschaut. Beim Vergleich mit einem anderen PCV Ventil im ausgebauten Zustand ist mir aufgefallen, dass meines nicht 100 prozentig schließt. hab es ausgetauscht und habe nun das gefühl, der Wagen läuft etwas besser.
    Dann hab ich noch die Beschleuniger-Membran ausgebaut, die aber auf den ersten Blick noch in Ordnung zu sein scheint.
    Wagen ruckelt aber immer noch etwas, wenn man beschleunigen will. Werkstattmensch meint, die könnte ausgeleiert sein und deswegen nicht mehr genug pumpen.
    was meint die Runde, bevor wir uns nie mehr wiedersehen?
    vBulletin-Systemmitteilung
    Sie wurden aus folgendem Grund gesperrt:
    Unterirdische Beleidigung. Auf Wiedersehen!
    Ende der Sperre: Nie

  • Ich habe heute weitergebastelt und die Elektrik mit Wasser geduscht. Effekt: Null.
    Dann habe ich die Zündkerzen rausgeschraubt und alle drei auf der Fahrerseite waren total scharz. Rechte Seite fast rehbraun. Maximal eine der Schwarzen ist noch gelaufen. Und das, obwohl erst vor knapp 14 Tagen genau dort 2 neue Zündkerzen und zwei neue Kabel eingebaut wurden.
    Ich hab jetzt auch das 3. Kabel ausgetauscht und nochmal drei neue Zündkerzen (Motorcraft AGR 22C) eingebaut.
    Lief dann natürlich gut.
    Nach erneuter Diskussion mit der Werkstatt habe ich an der fahrerseitigen Gemischschraube rumgedreht. Sie war knapp 3 Umdrehungen draußen. ich hab sie komplett reingedreht und dann auf knapp zwei Umdrehungen rausgedreht. Das Ganze bei laufendem Motor. Effekt: Keiner.
    Muss man da nicht was hören, muss sich der Motorlauf beim reinschrauben nicht ändern?
    @Hoffie: Wie kann ich das mit dem Schwimmer sehen/testen?
    vBulletin-Systemmitteilung
    Sie wurden aus folgendem Grund gesperrt:
    Unterirdische Beleidigung. Auf Wiedersehen!
    Ende der Sperre: Nie