V6 Oelstand

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • V6 Oelstand

    Hallo zusammen. Ich brauche mal eine Antwort von einem V6 Motorenspezialisten. Das Problem, ich Depp habe einen Granada 2,3L 1982 gekauft Stand 152000 dies ohne den Motorölstand zu kontrollieren. Probefahrt 10Km normales Tempo über kleinen Berg, Oellampe hat dabei nie gebrannt, Funktion aber in Ordnung. Motor tönte normal, keine abnormalen Geräusche, tönte so wie meine beiden V6 Knudsens.
    Am Wochenende bei mir zu Hause mal einen kleinen Service gemacht, Oelmessstab geputzt rein ins Rohr und wieder gezogen, kein Oel dran, glaubte mich trifft der Schlag. Also raus mit dem Rest. Total kamen da noch 1,5 Liter Oel raus und noch was aus dem Filter, fertig !! Meine Frage dazu, warum warnt der Oeldruckschalter nicht eher über die Kontrolllampe. Ist der Schnorkel der Oelpumpe tatsächlich so nahe am Boden der Oelwanne dass das gut gehen kann ? Es wurden mit diesem Oelstand 1000km über zwei Jahre im Sommer bei gemütlicher Fahrt absolviert, soweit konnte ich recherchieren. Was geht zuerst kaputt, was meint ihr dazu.
    Gruss Roli Schweiz
  • So sonderbar die Frage auch anmuten mag, meine Güte, ist doch nix dabei.

    Wenn der Motor immer geschmiert wurde, also die Lampe niemals anging und er nicht überhitzt ist, einfach Öl einfüllen und weiter Freude dran haben.
    Öl unter minimum ist weit weniger schlimm als wenn 5 Leute zu Besuch kommen und man nur noch 3 Bier hat,
    ganz im Ernst, der Peilstab ist ´ne grobe Richtung, leicht über max. passiert nix und unter min auch nicht, "gefährlich" wird´s erst wenn die Pumpe Luft saugt und ergo nichts mehr fördert, somit also die "Schmierung" ausbleibt.
    Und die Lampe signalisiert genau das: kein öl mehr da zum Pumpen, Motorlager zu ausgenudelt um noch Druck zu erzeugen oder Pumpe defekt.
    So war das damals und es reichte, oder überfordert(e), ich kenne genug Motorschäden die entstanden sind weil die Leute bei dauerleuchtender Lampe meinten noch weiter fahren zu können (passiert gerne Mustangfahrern, da ist im Ölschnorchelsieb werksmäßig ein Loch, durch dieses mogeln sich gerne Teile ausgehärteter, zerbröselter Ventilschaftdichtungen und blockieren dann den Antrieb der Ölpumpe, da man als Mustangfahrer wenig Hirn hat, fährt man trotz leuchtender Lampe einfach weiter bis man stehen bleibt)


    Einfach Fahren :se:
  • Nick schrieb:

    Manchmal fällt mir nix mehr ein.
    im moparforum hatte kürzlich einer ein Problem eine Schlauchschelle nachhzuziehen. In seinem ersten oldtimer. Der 50000 Euro kostet.
    ich versteh es nicht mehr.
    Wir hatten alle mal unseren ersten Oldtimer, keine Ahnung, und viele dumme Fragen. Ist lange her und nen Kölnklumpen bauen wir jetzt zwischen zwei Hansa neu auf, aber es war mal so.
  • nun ja... Bierchen hat schon recht...
    aber ich dachte eigentlich das lernt man schon in der grundschule ;) : öllampe brennt wenn es schon zu spät ist...
    würde mir jetzt auch keinen kopf machen, man kann es jetzt eh nicht ändern: also öl auffüllen und, wenn bläut, ventilschaftkappen wechseln (daher kommt evtl. der verbrauch).
  • Hallo Roli ;) ,

    schon in Ordnung, hätte mich auch etwas nervös gemacht, hatten wir mal an nem Mazda MX-5 für mein Weibchen, beim Händler gekauft, klapperte aus dem Ventiltrieb -war gut für die Preisverhandlung :D ,dachte Hydrostößel müssen neu und hatte so argumentiert. War aber auch zu wenig Öl drin, wie bei Dir so 1,5Liter. Schreck. Vorgehen dann wie hier auch gesagt: Öl rein und fahren,beim Ölwechsel auf Abrieb geachtet-kannst Du ja auch mal ablassen. Wenn da nix ist hat ers überstanden. Beim Mx war das klappern sofort wech. Merkwürdig aber anscheinend bekammen die Hydros schon nur noch Ölschaum.. ;( ..hat dem Motor nix gemacht, der läuft beim Nachbesitzer heute noch.
    Also wirst Du wohl Glück haben,war noch nicht ZUU wenig ;) ,
    Grüße vom Rhein,Oliver
  • Dr_Grip schrieb:

    Nick schrieb:

    Manchmal fällt mir nix mehr ein.
    im moparforum hatte kürzlich einer ein Problem eine Schlauchschelle nachhzuziehen. In seinem ersten oldtimer. Der 50000 Euro kostet.
    ich versteh es nicht mehr.
    Wir hatten alle mal unseren ersten Oldtimer, keine Ahnung, und viele dumme Fragen. Ist lange her und nen Kölnklumpen bauen wir jetzt zwischen zwei Hansa neu auf, aber es war mal so.
    darum gehts nicht.
    es geht darum dass genau wie manche leute kinder zeugen oder haustiere kaufen und hinterher planlos da stehen man bei jedem hobby ein paar dinge vorher wissen soll/muss.
    dass man ein auto nicht bewegt ohne mal nach öl und wasser zu kucken weiß sogar meine führerscheinlose mutter.

    Ne Legende und ein arbeitsloser Penner sehen sich ziemlich ähnlich.
  • Taunus schrieb:

    Hallo zusammen.. habe einen Granada 2,3L 1982 gekauft Stand 152000 dies ohne den Motorölstand zu kontrollieren. Probefahrt 10Km normales Tempo
    Hi Nick, ich glaub auch das hast Du schlicht mißverstanden/überlesen - Rolfi mitnichten doofer User ohne Ahnung :D .Er hats erst nach kleiner Proberunde nach dem Kauf bemerkt.

    Ich kontrollier beim Autokauf ja auch nicht als erstes den Ölstand, Kühlwasser, Bremsflüssigkeit etc, wenn die Kiste im Leerlauf vortuckert, beim Oldi sind ist erstmal Karosse/Zustand interessanter- das Auto gehört mir ja nicht und ich gehe davon aus es kann probefahren im Sinne des Verkäufers ohne gleich zu verrecken.. ;) . Dann, wie so oft, nach einer ersten Proberunde/ruhigen Minute zu Hause den ersten Check und siehe da-Überraschung, kaum was drin. Normal. Kann Dir mit Kühlwasser,Getriebeöl etc immer passieren.

    So war meiner Ansicht nach die Frage formuliert und die Sorge damit auch verständlich.
    Grüße;
    Oliver
  • Genau erkannt Oliver somit auf den Punkt gebracht !! Unerfahren na ja nicht ganz, aber leider auch nicht fehlerfrei. Ich habe es ja gemerkt, aber eben erst nach dem Kauf, mein Vorgänger ist ja 1TKm mit dem niedrigen Oelstand gefahren. Ich könnte mir heute noch die Haare ausreissen, aber es wurde halt soviel geredet, kommt dazu, dass man sich von den Granada Treffen her kennt und dann eventuell etwas vorschnell handelt.
    Bin soeben von der ersten Probefahrt mit neuem Oel ( 4,25L ) und neuem Filter zurück, habe den Verschleisstest für eventuell defekte Lager gemäss Werkstatthandbuch absolviert, konnte zum Glück keine Geräusche die auf einen Lagerschaden hindeuten hören, hoffe das bleibt auch so.
    Ich wollte vor diesem Test einfach zuerst eure Meinung, und dafür danke ich euch allen.
    Roli
  • Sowas passeirt einfach mal, ´n Bekannter at hier Forum auch schon mal´n Granada gekauft, angemeldet, TÜV, fahrbereit, kein Öl am Peilstab, hat er auch erst zu Hause gemerkt (Wagen aber mit Trailer geholt), den muß der Vorbesitzer auch gefahren sein bis eben so wenig Öl drin war.
    Wenn der Wagen ein zeitlang nur im Kurzstreckenbetrieb unterwegs war, oder immer nur mal umgeparkt wurde, kann auch ein hoher Benzinanteil im Öl einen korrekten Ölstand verursacht haben, nachdem der Motor dann einmal richtig Warmgefahren wurde ist das ganze Benzin verdunstet und Schwuppdiwupp fehlt "auf einen Schlag" ganz viel Öl.
    Das ist keine Seltenheit.
  • Ich kann mich da auch outen. Hab beim Tanken des Capris in Italien pro forma mal den Ölstand kontrolliert und mit Entsetzen festgestellt, das der Messstab blank blieb. Teures italienisches Tankstellenöl gekauft, eingefüllt und weitergefahren. Das ist jetzt 11 Jahre her und der Capri fährt immer noch.
    Schau mal vorbei: danieljennen.de

    Taunus 1975 GXL 2,3L May Turbo
    Capri 1978 GL 1,6