Stehen geblieben

  • Die Tankanzeige geht wohl bei jedem Altford anders , bei meinen Fahrzeugen geht wohl keine genau.
    Keine Ahnung ob man da was einstellen kann , bin auch mal mit nem Capri liegen geblieben obwohl die Anzeige noch nicht unten war
    Ich drücke immer beim Tanken den Tageskilometerzähler auf null
    Nachgetankt wird meist spätestens bei 400 km da kann nix passieren

  • ich kann nicht mehr folgen :la:


    neue pumpe drin? oder tankst du jetzt immer früher?
    also wenn ne neue pumpe verbaut wurde dann is ja alles gut.


    wenn aber du jetzt immer früher tanken möchtest, dann mach es lieber wie bierchen schrob. denn mit dieser früher-tanken-sache legst du den grundstein für ein konglomerat an wartungs- und instandhaltungsproblemen (ich weiß wovon ich rede).


    also mach lieber direkt fertig und gut is.

  • Nun, jetzt weißt du ja wenigstens wann leer ist.
    Man kann natürlich an dem Schwimmerarm rumbiegen wenn man den Geber mal raushat. Obs dadurch besser oder schlechter wird hängt vom Geschick des Biegers ab.


    Unterm Strich sei froh das die Ursache so trivial war. 40 € Lehrgeld ist auch noch im Rahmen

  • Ich weiß von einem 2er Granni mit einem ähnlichen Problem, der ruckelte oder blieb auch mitunter einfach stehen, und lief am Folgetag immer wieder wie eine Eins. Da war die Dichtungsscheibe vom Deckel von einer Bleiadditivflasche im Tank und legte sich mitunter auf den Tankabfluß. Erst wenn die Pumpe eine zeitlang nicht mehr Sprit gesaugt hat, trieb die Scheibe wieder weg......
    Im Freundeskreis hatte jemand mit einem Commodore und einem Buick dasselbe, bzw da waren es einmal Trümmer eines geknackten Tankdeckels.....

  • Ich hab damals 10 Liter Sprit in den ausgebauten Tank gegossen und den Schwimmer so gebogen dass er den roten Bereich angekratzt hat. Dann weiß ich ich komm vielleicht noch 70 km :rolleyes:

  • Hi, mach Dir keinen Kopf, sei froh dass es das harmloseste war. Sieht dann entweder nach Dreck im Tank aus, oder nach einer schadhaften Benzinpumpe, möglicherweise beides zusammen.... Befindet sich ein Filter vor der Pumpe? Falls ja ersetzen....

  • Hi, recht hast Du.
    Werde den Tank reinigen ( muss mich erst einmal einlesen )
    Den Filter, der schon länger bei mir auf der Fensterbank liegt , wird auch noch dazwischen geklemmt.


    Kann das eventuell auch mit der undichtigkeit am Tankgummi ( unterseite wo die Anschlüsse sind ) zu tun haben.
    Ich weiß nicht in wie weit der unterdruck ( wenn es einen geben sollte/muss ) eine rolle spielt. Aber gut, Gummi wird eh getausscht.


    Also, es wird alles gereinigt.
    Falls das nicht helfen sollte un ich eine Pumpe kaufe, kann ich die von MM nehmen, oder gibt es etwas besseres was Ihr mir empfehlen könnt ?


    PS: Hat vllt. noch einer eine Idee, wie ich Testen soll, ob der Fehler behoben wurde ? Fahren und abschleppen lassen :/  
    Der nette mensch ist auch damit gefahren und hat den Wagen laufen lassen, ohne probleme.
    Ich bin ca. 10km gefahren und dann ging er wieder aus....hm.


    Ich würde am liebsten tausen Fragen fragen, möchte aber Eure Geduld/Zeit nicht weiter strapazieren.


    Ich werde einfach mal machen und berichten.


    Danke Euch :klatschDC:

  • Hi Aleks, in Remscheid.
    Bin gerade im Netz am schauen, wie ich den Tank am besten ( ohne Loch rein schlagen ;) ) leer bekomme.
    ( Leerfahren würde unter den bekannten umständen wahrscheinlich auch zu lange dauern 8) )


    Denke werde eben den querschnitt messen und dann in den Baumarkt nen Stück Schlauch holen und glecih einen Reservekanister ;)

  • Wo Du gerade von Unterdruck redest:


    Der kann sich bilden wenn die Tankentlüftung zu ist...


    Dann wird es für die Pumpe auch schwer... hab ich hier mal gelesen...

  • Zwischen den Anschlüssen und den Plastik-Spritleitungen sind org auch Schlauchstücke. Meist Stoffumhüllte.
    Die sind natürlich irgenwann hinüber.
    Dann repariert man das und dann sieht's so aus-alles gut.

  • Du kannst hier ruhig 1000 Fragen stellen, hier wird deshalb keiner motzen. Erstens hat hier jeder mal angefangen mit Schrauben und zweitens ist hier keiner unfehlbar, Bruno vielleicht :-)))))) Die Schläuche sind so in Ordnung, das ist normal. Wenn Du das jetzt selbst übernimmst kannst Du einen Filter kurz vor die Pumpe reintüdeln, dann fahren, schauen ob sich was absetzt. Die Sache mit dem Tankdeckel hört sich ebenfalls schlüssig an und könnte dazu führen dass die Pumpegegen den Unterdruck nicht ankommt. In dem Augenblick wo er Dir ausgeht und Du den Tankdeckel öffnest müsste es extrem zischen wenn die Luft in den Tank strömt, also Ohren auf :-) Wenn er ausgeht ist es gut wenn der Fehler da ist, also nicht ausflippen, dagegentreten, anzünden :-))))) Wenn der Fehler da ist Spritförderung checken, dann weitersehen....
    P.S wenn Du Benzinschlauch kurz vor der Pumpe oder danach ersetzt nimm transparenten bzw farbig transparenten, erleichtert die Spritsuche ungemein