OHC Motor qietscht beim Laufen erbärmlich.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • OHC Motor qietscht beim Laufen erbärmlich.

    Der 2.0 OHC im 84er Capri vom Kumpel qietscht beim Laufen wie eine rostige Türangel.

    Wir haben alles Mögliche unternommen ohne das es irgendwas geändert hätte.
    Das Quietschen schien vom Zündverteiler zu kommen > Verteiler ausgebaut, zerlegt, alles gefettet/geölt, auch die Nocken wo der Kontakt drauf läuft >ohne Erfolg.
    Untenrum war alles Ok , kein Radialspiel in der Verteilerwelle, Zahnrad und Wellenstumpf in neuwertigem Zustand

    Vermutet, das an der Nockenwelle kein Öl ankommt, Deckel abgenommen, Motor gestartet > es kommt reichlich Öl.
    Alle Riemenräder auf Festsitz geprüft >ok, geprüft ob die Riemenräder irgendwo schleifen > tun sie nicht.
    Keilriemen abgenommen und Motor gestartet >es quietscht trotzdem, auch mit abgenommener Zahnriemenabdeckung.
    Zahnriemen seitlich gefettet wo er an der Bordscheibe anläuft > quietscht weiter.

    Was zur Hölle ist da los?
    Kann es sein, dass die Spannrolle für den Zahnriemen so quietscht?
    Oder können es tatsächlich fertige Nockenwellenlager sein?
    Nocken selbst zeigen keinen Verschleiss, Ventilspiel haben wir geprüft.
    Öldruck steht kurz über halb, für meine Begriffe auch ok.

    Der Motor hat früher nicht gequietscht. Als wir den Wagen geholt haben fehlte die Spannfeder für den Zahnriemen, die Feder habe ich hier von jemandem aus dem Forum bekommen, seit dem Einbau scheint die Quietscherei angefangen zu haben.

    Ich bin mit meinem Latein am Ende, einen halben Tag umsonst rumgeschraubt, wir bestellen jetzt eine neue Spannrolle als letzten Strohhalm. :seuffearbeit:

    Was könnte es noch sein?

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Bibo ()

  • grandiose forumsfrage mit 4 seitengarantie von ausgerechnet dir. :D

    nur nebenbei, gestern nach nem knappen jahr aleks karre angeworfen, quitschen deluxe, panik dass die wapu schrott is die er von mir hatte, am ende hat der penner natürlich drölfzehn schrauben nich festgezogen über die monate und es war nur die schlabbrige lima mit all den nebeneffekten einer auf null gehenden riemenspannung, die aber auch erst während des laufens verloren ging.
    mach ma spannfeder, wenns doch vorher gut war. is die richtig rum, anschlagschraube da usw...
    [IMG:http://www.saufkraft.de/signatur_nick.jpg]
    Ne Legende und ein arbeitsloser Penner sehen sich ziemlich ähnlich.
  • Ich hab in Erinnerung dass man den Dichtungsdeckel des Zahnriemenspannerlagers wie bei nem normalen Kugellager ganz vorsichtig entfernen kann (mit ganz feiner Klinge am Rand außen vorsichtig abhebeln). Da mal altes Fett ausspülen und neu fetten. Nochmal probieren. Dann kannste das ausschließen ohne dass du das Teil austauscht bzw. Nach dem Tausch wieder von vorn beginnst, weil es das nicht war.
    My drinking team has a vintage car problem
  • irgendwelche Spannrollen kann man bei laufendem Motor mit reichlich WD40 tränken - wenns das ist, hörts dann auch
    WD40 nehme ich schon seit Ewigkeiten - auch in meinem ersten Leben mit null Ahnung von Autos.
    Da habe ich quietschende Keilriemen immer mit abgesprüht - hat tatsächlich kurze Zeit gewirkt.
    Dulle & Karlos :love:

    zoolander schrieb:

    Früher war alles besser. Vorgestern zum Beispiel.
  • Mafijoosi93 schrieb:

    Kanns die Nebenwelle sein, die den Verteiler antreibt?
    Ja, ist theoretisch möglich. Die hat zumindest vorn ein Kugellager..oder?

    Die Spannfeder habe ich geprüft, die ist richtig eingebaut.
    Ich habe langsam den Verdacht, dass der Vorbesitzer das Problem auch schon hatte und die Feder weggelassen hat weil es mit weniger Zahnriemenspannung möglicherweise nicht quietscht

    Das mit dem Spannrollenlager öffnen und fetten werde ich probieren....
  • mike schrieb:

    Diese Feder war bei den letzten OHC ab Werk auch nicht mehr verbaut.

    Das Geräusch ändert sich mit der Drehzahl?
    Aha...wie spannt man dann den Riemen mit der richtigen Spannung? Es ist ein Capri aus Nov 84, ist das einer der letzten OHC?
    Das Geräusch wird beim Gasgeben schneller...irgendwann ab 3000 Touren geht es in der Geräuschkulisse unter...
  • [IMG:https://abload.de/img/_9e6ug6.jpg]
    das Bild von dem guten Stück17. Zahnriemenspannung einstellen.
    Zahnriemen mit Zahnriemenspanner vorspannen.• Kurbelwelle mindestens zweimal im Uhrzeigersinn bis zur OT‐Position erster Zylinder durchdrehen.
    1. Kurbelwelle im Gegenuhrzeigersinn ca. 605 zurückdrehen (drei Zahnteilungen am Zahnriemenrad - Nockenwelle).2. Spezialwerkzeug ansetzen und Zahnriemenspannung ablesen.
    Entspricht die Zahnriemenspannung nicht den in Technische Daten geforderten Werten (neuer Zahnriemen 10 bis 11 Skalenteile, gelaufener Zahnriemen vier bis sechs Skalenteile), Kurbelwelle im Uhrzeigersinn auf OT‐Position erster Zylinder drehen.
    Zahnriemenspanner lösen und entsprechend verstellen.
    Kurbelwelle im Uhrzeigersinn 905 weiterdrehen.
    Kurbelwelle im Gegenuhrzeigersinn auf 605 vor OT‐Position (Meßposition) zurückdrehen.
    Spezialwerkzeug ansetzen und Zahnriemenspannung ablesen.


    kann man aber auch gut nach gefühl spannen, sollte sich halt noch verdrehen lassen nicht das der zu stramm wird
    [IMG:https://abload.de/img/wp_20171008_003bksos.jpg]


    "Denn die Menschen ohne Seele mögen Dinge ohne Seele,mögen Plastik "

    Immer dran Denken: Der letzte Wagen ist immer ein Kombi

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von mike ()

  • mike schrieb:

    [IMG:https://abload.de/img/_9e6ug6.jpg]
    das Bild von dem guten Stück17. Zahnriemenspannung einstellen.
    Zahnriemen mit Zahnriemenspanner vorspannen.• Kurbelwelle mindestens zweimal im Uhrzeigersinn bis zur OT‐Position erster Zylinder durchdrehen.
    1. Kurbelwelle im Gegenuhrzeigersinn ca. 605 zurückdrehen (drei Zahnteilungen am Zahnriemenrad - Nockenwelle).2. Spezialwerkzeug ansetzen und Zahnriemenspannung ablesen.
    Entspricht die Zahnriemenspannung nicht den in Technische Daten geforderten Werten (neuer Zahnriemen 10 bis 11 Skalenteile, gelaufener Zahnriemen vier bis sechs Skalenteile), Kurbelwelle im Uhrzeigersinn auf OT‐Position erster Zylinder drehen.
    Zahnriemenspanner lösen und entsprechend verstellen.
    Kurbelwelle im Uhrzeigersinn 905 weiterdrehen.
    Kurbelwelle im Gegenuhrzeigersinn auf 605 vor OT‐Position (Meßposition) zurückdrehen.
    Spezialwerkzeug ansetzen und Zahnriemenspannung ablesen.


    kann man aber auch gut nach gefühl spannen, sollte sich halt noch verdrehen lassen nicht das der zu stramm wird
    Interessant, demnach könnte die Riemenspannung das Problem sein. Nach dem Einbau der Feder habe ich den Motor mit lockerer Sicherungsschraube nicht 2 mal durchgedreht, vielleicht ist der Riemen dadurch zu stramm.
    Ich werde das nochmal machen, evtl. lockern und dann berichten.
    Spannrolle dreht sich, nicht fest...das würde auch nach kurzer Zeit qualmen denke ich.

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Bibo ()

  • dadurch könnte es quitschen. die spannrolle könnte auch quitschen, da könnte man mit wd40 fuchteln wie der sinnlose schreibt. alle drehteile kurz angesprüht bei laufendem motor, dann findet man das quitschteil recht schnell
    Chromstossstangen sind antiseptisch und dadurch bei der Wundheilung zu empfehlen. Demhingegen sollen Plastestossstangen allergische Reaktionen, wie zum Bsp. Gürtelrose auslösen.
    Steht in der neuen Apothekerzeitung.
  • Wir werden sehen, subjektiv quietscht es eher mit der Drehzahl der Nebenwelle/Nockenwelle. Die Spannrolle dreht sich ja wesentlich schneller.
    Die Nebenwelle hat so eine Halteplatte die in einer Nut läuft, genau wie bei der Nockenwelle. Eigentlich sollte da Öl hingeraten.
    Wir machen die Spannrolle aber auf jeden Fall neu, dann prüfe ich das.
  • Update:

    Am Samstag neue Spannrolle eingebaut, Riemen via Feder gespannt > Quietscht unverändert.
    Riemen gelockert > Quietscht
    Riemen strammer gemacht > Quietscht.

    Dann den Eindruck gehabt das Quietschen käme hinten unter dem Ventildeckel weg....Halteplatte der Nockenwelle?
    Ventildeckel runter, nochmal alles geprüft. Halteplatte ausgebaut, mit MoS2 Fett eingerieben, umgedreht eingebaut > Motor quietscht weiter.

    Anderen Kumpel gefragt "hör mal wo das Quietschen herkommt", er...es ist der Zündverteiler (wie ich zuallererst auch vermutet hatte)
    Der Capribesitzer sagte dann, der TÜV hätte beim Termin mit Schleifpapier an den Zündkontakten rumgemacht...ist es doch der Verteiler den wir danach teilzerlegt und geschmiert hatten?

    ..oder kann die Benzinpumpe Quietschen? Das müsste dann aber pulsierend sein...oder kann es gar die Ölpumpe sein????

    Die Zwischenwelle habe ich Samstag bei abgenommenem Riemen von Hand geprüft, es scheint alles ok.
    Ich glaube wir zünden das Ding an...oder kann ein Exorzist da helfen???
  • Verteiler raus und mit Bohrmaschine oder ähnlichem auf Drehzahl bringen?
    Nebenwelle auf Schleifspuren abgesucht?
    Nebenwelle leicht freigängig?
    Spritpumpe bei Verdacht einfach mal ausbauen, und den Federteil auf der Werkbank niederdrücken. Mehrmals. Geräusche?
    Die Ölpumpe sollte doch so im Saft stehen das die nicht quietschen kann??
    Das hier ist NICHT Facebook-und ich bin NICHT dein Freund!!