Vorwiederstand bei V6 mit elektronischer Zündung?

  • Ich bin mal wieder irritiert...
    Hab ´n alten 2,3l V6 aus nem Taunus (74er Baujahr,) ergattert.... hatte dazu schon die ein oder andere Frage.
    Der Motor hat ne elektronische Zündung mit Steuergerät....


    Nun hab ich gelesen, dass man bei der Elektronischen Zündung keinen Vorwiderstand vor der Zündspule benötigt.
    Irretierend dabei, ich habe eine Zündspule mitsamt Vorwiderstand geliefert bekommen, wie es offenbar vorher auch ausgebaut wurde.


    Gibt es denn eine Variante mit Steuergerät und Vorwiderstand????



    Quelle für meine bisherige Info: http://capri.rkweb.org/2800%20…Transistor-Zundsystem.htm

  • doch, diese hat einen Widerstand, aber einen anderen. Im Taunus wurde erst ab 1979 die elektronische Zündung verbaut und nur beim V6.

  • Steht doch bei den technischen Daten:


    1,1 Ohm Widerstandskabel (= 1.1 Ohm Widerstand)

    Einmal editiert, zuletzt von TufkaP ()

  • Eigenartig, in dem Text stand ja
    "Beachte: Das kontaktlose Zündsystem hat keinen Vorschaltwiderstand."


    Wird denn auch hier der Vorwiederstand beim starten überbrückt?
    Bei meiner Zündspule war nun kein Kabel, sonder ein wirklicher Widerstand dabei, der direkt auf die Zündspule gesteckt wird, und keine Anschlussmöglichkeit für ´ne Überbrückung liefert.... werde nachher mal n Foto hochladen...


    Kann das natürlich alles umstricken, irritiert mich halt nur, da ich davon ausgehe dass das vorher so verbaut war.

  • Dann ist das eine Zündspule aus dem Zubehör.


    Original ist bei Ford ein Widerstandskabel im System.
    Grau für normale Zündanlagen, blau für Transistorzündanlagen, da bei diesen die Zündspule mit einer höheren Spannung angesteuert wird.


    ImSchaltplanauszug vom Granada kann man das alles gut sehen.
    Überbrückung beim Startvorgang ist auch vorhanden.

  • Da kann ich mir das Bild ja sparen..... genau so sieht der Widerstand aus!!!! (oder ist das etwa kein vorwiderstand?)


    Kann durchaus sein, dass das nicht original Ford ist....

  • Richtig, deswegen denke ich der Fragesteller hat das blaue oder eben graue Widerstandskabel noch nicht im Wagen entdeckt.

  • Aaaaaa.... Fragesteller hat begriffen, danke dafür!
    Kricht man so´n Widerstandskabel irgendwo einzeln gekauft?


    bei motomobil finde ich nur 0,9 und 1,5Ohm....

    Einmal editiert, zuletzt von T-Arne ()