T9: erster Gang geht schlecht rein wenn kalt. Kupplung oder eher Synchronisierung?

  • 'tach!


    im kalten Zustand geht beim T9 Fümpfgang der erste Gang nur nach rühren und mit santer Gewalt rein.
    Allerdings ist die Kupplung recht schwergängig. Wenn der Gang drin ist, kann ich im Stand aber keine "Kriechwirkung" feststellen.
    Bei warmem Motor wird es etwas besser.


    Wird die Kupplung dafür verantwortlich sein(wird sowieso neu gemacht)? oder eher Getriebe/Synchronringe (Getriebe auch tauschen?)


    :se:

    Einmal editiert, zuletzt von Che Granada ()

  • was tim schreibt.
    musste ich mal auf sizilien in der gosse machen.
    beim v6 verstellt sich die mutter auch gern mal von selbst.
    wenn das nicht hilft tausch mal das getriebeöl gegen frisches.

  • Wenn Synchronringe freck, geht der Gang sehr leicht rein, nur manchmal recht geräuschvoll ^^  
    An welcher Stelle "kommt" die Kupplung? Wenn das schon ganz unten anfängt - bingo!

  • die Kupplung kommt auf de Hälfte ca. Also nicht ungewöhnlich früh oder spät.
    Dafür ist das beim drauftreten sehr teigig und schwer zu treten, als ob da 'n Tennisball unterm Pedal hängt.

  • Hm. Könnte sein, dass dein Kupplungsseil nicht mehr gut ist. Oder sich nach Schmierung sehnt ;)


    Heb doch mal ein Hinterbein an. Also, vom Auto, nicht dein eigenes. Wenn bei getretener Kupplung das Rad anfängt sich zu drehen, oder schon beim Einlegen des Gangs, liegt's an der Kupplung.

  • erste Gang [...] unsynchronisiert


    Muss man also beim Runterschalten in den Ersten mit Zwischengas und Zwischenkuppeln arbeiten? :gruebel:
    Kenn ich nur von den LKWs beim Bund ^^

  • ne, aber wer schaltet bei nem alten auto im fahren auch in den ersten zurück...


    wenn dann halt mit leichtem druck und dem merken, ja jetzt flutschter rein.
    mit gewalt bei 10 oder 20km/h in den ersten schalten machen nur trottel und jugendliche (trottel).

  • Kupplung und Getriebeöl liegen schon parat. Werd das dann mal ausprobieren die Tage.
    Ich erstatte Bericht.


    Sogar 'n neues Pedalgummi hab ich hier liegen, das kann nur klappen!

  • Das mit dem unsynchronisierten ersten Gang stimmt nicht. Beim T9 ist nur der Rückwärtsgang nicht synchronisiert. :uwe:

  • soderle...


    hab die neue Kupplung drin. die alte war jetzt nicht völlig runter, aber recht glasig. die Torsionsfedern waren teilweise lose und angemackt. das Ausrücklager mit Laufgeräuschen. hab ganz dünn MoS2-Fett auf die Verzahnung gemacht und frisches Getriebeöl investiert.


    --> das Dingen fluppt wieder wie neu, egal ob kalt oder warm. :se:


    :klatschDC: