Granada 82 Elektrikprobleme die 2te

  • So mich hat es auch erwischt . :nick: Zur Sache der Granada ist aus Frankreich



    Muss etwas ausholen .... gestern schnell Licht geguckt bzw. Gucken lassen .


    Nebelschlusslicht ging nicht , Schalter war fest . Ich bin davon ausgegangen das der Rest alles geht :!:


    Heute , Nebelschlusslichtschalter getauscht und bevor ich testen wollte merkte ich .... Abblendlicht geht schon auf Standlicht  :!:   :?:


    Dann stellte ich fest als es dunkel wurde , Fernlichtsymbol leuchtet immer . Ob das Gestern auch war :?:


    Okay erstmal Nebelschlusslichtschalter tauschen vielleicht sieht man am Kabel was .... Nix geesehen , gut .


    Sicherungskasten aufgemacht . Eine Sicherung für Standlicht fehlte... eine rein getan und direkt gemerkt , da zieht was Strom .


    Jetzt brennt Tachobelechtung immer .... Standlicht nur links und Nummernschildbeleuchtung ...


    Was denn das :?:


    Es waren zwei nicht Ford Relais drin : Abblendlicht und Warnblinkerrelais....


    Die habe ich gegen org. Fordrelais getauscht . Warnblinker und Blinker gehen nicht mehr bzw. taket nicht .Abblendlicht geht nicht und hinten nur links ...



    Was kann das sein , jetzt sind Blinker ohne Funktion Warnblinker auch . Innen brennt dieTauchobeleuchtung immer und auch das Fernlichtsymbol brennt.


    Sogar wenn ich Blinkerschalter und Lichtschalter ausbaue oder den Zündschlüssel ziehe....



    Hinten in den Lampen steht etwas Wasser .... wollte ich nurmal erwähnen .


    Wie gesagt gestern ging alles , vermutlich aber brannte das Abblendlicht auch schon auf Standlicht. Ob das Fernlichtsymbol auch gestern brannte viel mir nicht auf ....



    Hilfe , was ist der Fehler ... :?:   :?:   :?:


    Die Teile die ich getauscht habe waren gebr. habs sogar wieder gemacht wie vorher kein Erfolg .



    Mfg freddy

    Einmal editiert, zuletzt von Fordford ()

  • kann ich nicht lesen.


    wenn ich das sehe, möchte ich einfach nur ganz schnell wieder weggucken.


    fasse dich kurz, falsele nicht, keine fettschrift, keine satzzeichenpest, absätze da wo sie sinn machen, sonst nicht.

  • Okay .


    Fernlichtsymbol brennt immer . Auch ohne Schlüssel . Blinker und Warnblinker gehen nicht mehr .


    Abblendlicht geht schon auf Standlicht .


    Amarturenbeleuchtung brennt ebenfalls immer .


    Hatte zwei Relais draußen , 1 Sicherung eingesteckt die fehlte .


    Blinkerschalter und Lichtschalter ab und angebaut , Nebelschlusslichtschalter gewechselt .


    Rechte Seite auch kein Standlicht mehr .



    Hilfe :!:

  • Gude
    Schaltplan lesen , Lichtschalter abstecken ,messen. Was war als die Relais raus waren?

  • Fernlichtsymbol geht nur aus wenn Batterie ab .


    Mit Relais drin glaube ich brennt das auch . Muss morgen nochmal ran , war jetzt zu dunkel . Tachobeleuchtung ging an als ich eine der 2 Sicherungen für Standlicht reinmachte die fehlte .


    Brennt jetzt auch ohne die Sicherung .

  • Antworten auf die Fragen? Klemm den Lichtschalter ab,was passiert dann? Wenns brennt hol nen Löcher.......

  • Kannst du auch einen Satz schreiben der irgendwas aussagt? Relais ab,Lichtschalter ab und dann?

  • Kann zu erledigt ....


    Warnblinker und Blinker war meine eigene Dummheit :!: Wenns zu dunkel ist sollte man aufhören .


    Relais war verdreht eingebaut . :rolleyes:


    Licht geht wieder alles auch Nebelschluss , was Kontaktspray nicht alles kann . Fernlichtsymbol funktioniert auch wieder richtig .


    Leider wenn ich die Sicherung für die SWA reinstecke brennt die Tachobeleuchtung dauerhaft ... :dunno: