Automatic findet keinen Gang wenn kalt

  • Moin Jungs und Mädels,
    geht um einen sc II Cossi. Wenn er warm ist, schaltet er einwandfrei, wenn er kalt ist, findet er gerne die Gänge nicht.
    Ich hab gar keine Kenne von Automatikgetrieben.
    Ich könnte den günstig bekommen.
    Kann mir einer sagen, was das sein könnte?

  • Ich hab gar keine Kenne von Automatikgetrieben.


    Ich auch nicht, aber Öl- und Filterwechsel am Automaten und Lubeguard (so hieß das doch, oder?) könnte helfen. :michi:

  • War bei meinem Granada auch so als ich ihn gekauft habe.
    War nur zu wenig Oel drin. Mein Vorgaenger war zu bloed den Oelstand richtig zu messen.
    Also bei warmen, laufendem Motor!

  • Der Besitzer ist ein caprifreak, der den Motor eigentlich in seine Karre einbauen wollte.
    Als ich ihn fragte, ob er bei warmem Motor gemessen hat, hatte er auf einmal nie selbst gemessen. War der Neffe...

  • Kauf das Teil jetzt günstig und schau dann danach, was der Fehler ist. Sollte je die Automatik kaputt sein, läge ja noch bei Micha eine rum, die er meines Wissens net mehr braucht. Sogar aus Prominentem Vorbesitz :michi:

  • Das ist eine idee. hatte nicht abgespeichert, dass er das Getriebe gar nicht nutzen will.

  • Langsam verstehe ich die Taktik. Er bekommt wahrscheinlich jedesmal Kohle dazu, wenn er jemanden von solch einem tollen Granada V befreit. Irgendwann kauft er sich dann mal ein Auto davon.
    So doof scheint :jj: garnicht zu sein

  • Wenn der Ledersitze hat, also die schwarzen.... kauf den unbedingt. Ich würde dann versuchen, die hypsch in den Granada zu ferkeln und wenn das nicht geht, kommen die ins Büro.