Motor geht immer aus

  • ?( Habe Probleme mit meinem Granada 2,3 Liter Vergaser aus 1977 Mk2
    Habe die Dichtungen von Vergaser getauscht, neue Zündkerzen, Zündkabel, Verteiler usw.
    Der Motor startet und wenn man ihn an Drehzahl hält läuft er auch sehr ok... Sobald ich vom Gas gehe säuft er leider ab.
    Hat jemand eine Idee wo ich suchen könnte?


    Danke vorab für die Hilfe

  • Dafür kommen ziemlich viele Ursachen in Frage, etwas nähere Informationen könnten hilfreich sein ;)



    Hast du am Vergaser eine Grundeinstellung laut Herstellerangaben gemacht? Den Vergaserfuß vor Wiedereinbau geplant? Schon versucht, den Leerlauf einzustellen? Meine Kristallkugel ist nämlich gerade in der Inspektion ^^

  • Ich bin heute geduldig, deshalb versuche ich es noch einmal:


    Hast du an dem Vergaser, als du ihn zerlegt hast, eine Grundeinstellung nach Vorgabe des Herstellers gemacht?
    Hast du den Vergaserfuß geplant?

  • Nu ja, zuerst musst du rausfinden, was für ein Vergaser es ist. Im Idealfall ist an einer der Deckelschrauben ein Metallfähnchen mit einer Teilenummer dran. 77er dürfte Solex oder Pierburg haben, wenn ich mich richtig erinnere. Kannst auch ein Bild davon hier einstellen, jemand wird ihn identifizieren können.
    Dann brauchst du ein Datenblatt mit den Einstellwerten, kannst du im Internetz finden oder jemand hier stellt es zur Verfügung. Dann eben alles so einstellen wie es da steht ;)


    Aber, ich will dir nicht zu nahe treten... wenn du so was noch nie gemacht hast, wäre es vielleicht gut, nach jemandem in deiner Nähe zu suchen, der sich das mal mit dir anschauen kann. Vergaser ist keine Atomphysik, aber bisschen Ahnung was man da tut schadet nicht ;)

  • Ist ein Pierburg Vergaser...
    Ne kein Stress nehme es ja nicht übel..
    War mein erster Vergaser den ich zerlegt habe.. Also dann muss ich mal auf die Suche gehen wo ich die einstell Daten herbekomme

  • du sagst er hat kein leerlauf? meist ist die leerlauf-düse verschmutzt....
    wenn du als anfänger da rumgefummelt hast stimmt vermutlich jetz nix mehr.. solltest ne korrekt grundeinstellung machen lassen...

  • Ach ja, vergessen: dürfte dann ein EEIT sein, dazu findest du ein Handbuch hier im Downloadbereich.Kannst dir ja mal ansehen, ob du dich da ran traust. Also, an den Vergaser, nicht an das Handbuch ^^


    Allgemein ist zu sagen, dass man am Vergaser sauber und mit geradezu gespenstischer Präzision arbeiten muss, sonst wird das nix. Aber wenn du das vernünftig machst, kann nicht viel schief gehen :thumbup:

  • Für solche Fälle kann ich glücklicherweise auf Ersatzvergaser zurückgreifen, wenn nix mehr geht. Dann weis ich, ob's am Vergaser liegt.


    Hast Du die Dichtungen Gemischregulierschrauben erneuert? Wenn die porös sind, geht der Motor gerne aus....