VW T3 Kupplungstrennproblem

  • Habe am VW Bus die Kupplungszylinder getauscht. War vielleicht nicht notwendig, aber egal...


    Jedenfalls vorher wie nachher gehen die Gänge schwer rein. Die Kupplung trennt nicht richtig. Merkt man daran, dass das Auto schon beim kleinsten mm Kupplungspedal los lassen los rollt. Hab dann nochmal elektrisch entlüftet, dann gings einigermaßen. Nach ein paar Tagen rutscht der Trennpunkt wieder etwas zurück und wird zu knapp. Genau am Bodenblech ist die Kupplung getrennt.


    Die Kupplung wurde kompl. letztes Jahr erneuert, ca. 10TKm.


    Der Ausrückhebel würde sich jedoch noch weiter drücken lassen, was aber der Hubweg das Kupplungszylinders nicht her gibt. Nun habe ich probehalber zwischen Kupplungszylinder und Ausrückhebel mal eine Mutter mit 5mm geklemmt, um den Hebelweg und die Trennung zu vergrößern. Es passiert aber genau das Gegenteil. Die Kupplung trennt noch schwerer und das Auto rollt schon mit getretener Kupplung los.


    Was jetzt käme wäre ein Versuch den Hebelweg zu verkürzen, das wäre doch aber total unlogisch.


    Jemand eine logische Idee was wie warum das so ist und wie ich das beseitigt bekomme?


    Grüße Seb.

  • selbst wenn er nicht den weg macht und eigentlich mehr drücken müsste, dann trennt die kupplung trotzdem schlechter bei mehr hebelweg am ausrückhebel, das habe ich ja getestet.


    beim t3 sitzt das alles am pedalwerk. das kupplungspedal drückt gegen einen hebel der von oben in den nehmerzylinder drückt. dieser kleine hebel bzw. kleine stange ist es, ist einstellbar, mit gewinde. vielleicht hat es damit zu tun. Man könnte da de Leerweg einstellen, den ich schon nicht habe, denn antippen am kullungpedal löst schin ein Zucken hinten am Ausrückhebel aus. Ich habe also max. Pedalweg.


    Da fällt mir gerade was auf, wenn ich das so schreibe. Habe ja oben geschrieben, dass ich den Hebelweg durch Unterlage vergrößert habe und es dann schlechter wird. Vielleicht brauche ich in der Tat weniger Hebelweg und muss vorn einen größeres Spiel einstellen!?!?!?!?!?


    Hat nicht zufällig jemand ein T3 "MAchs mir selbst" Buch und kann mal da rein gucken, ob dazu was steht, vielleicht ein Einstellmaß?

  • Hi,


    einstellen muss ma am T3 bei der Kupplung eigentlich nix, is ja hydraulisch und stellt sich von daher selbst spielfrei ein.


    Das Einzige, was zu beachten ist:
    Am Nehmerzylinder muss ein minimales Lüftspiel da sein, bevor das Bremspedal den Kolben betätigt. Eben genau so, wie es auch bei einem Hauptbremszylinder nötig ist.


    Bei Deiner Fehlerbeschreibung würde ich eher auf ein Problem der Kupplung tippen. Mitnehmerscheibe mit Höhenschlag oder einne defekte Vernietung an der Druckplatte. Speziell bei sehr günstigen Kupplungssätzen hab ich das schon mehrfach erlebt.
    Ich verbaue generell nur noch Sach oder LUK....


    Viele Grüße
    Flo


    dernenBOAcossiimT3fährt

  • Getriebe habe ich gestern Abend ausgebaut. Das Nadellager sah ok aus, habs jetzt trotzdem raus gemeißelt.
    Kupplungsdruckplatte und Scheibe sehen aus wie neu. Ausrücklager sitzt.


    Warum trennt das Schei....ding nicht?

  • Hab schon erlebt das durch fehlendes Spiel des Pedals der Nehmerzylinder nicht in die richtige Stellung zurück geht .
    bzw .der Geber sich am Ausgleichsbehälter keine neue Flüssigkeit holen kann da er die Bohrung nicht freigibt.
    Dadurch bleibt der Nehmer zwar immer auf Vorspannung dennoch reichts aber nicht zum Auskuppeln.
    Soll aber auch schon Leute gegeben haben die die Mitnehmerscheibe verkehrt herum eingebaut haben.
    Oder den Nehmerzylinder um 180 Grad verdreht haben ,so daß die Entlüfterschraube falsch rum sitzt da kannst du dann entlüften bis du schwarz wirst.

  • da der fehler nicht mit den kupplungszylindern zusammen hängt, weil ja auch schon getauscht, ist das ausgeschlossen. der kupplungsweg wurde am ausrückhebel beobachtet.
    falsch kann man die beim bus nicht einbauen.


    da die mitnehmerscheibe auf einer seite dicker ist wegen den federn, würde die andersrum auch nicht rein passen.


    was mit jetzt noch einfällt wäre, dass der druck auf die tellerfeder nicht ausreicht oder die tellerfeder klemmt. oder das ausrücklager ist zu schmal, aber da gbits nur ein mögliches.


    verhext.