Eichberg Turbo- pah! Dat ist was feines

  • Zitat

    Original von Dirk L.
    Ich glaub, da muß ich was gut machen.


    ach was, dein preis war ja auch der für ein defektes :O und wir sind angekommen-ich glaub ich halte mal schnell die klappe, bevor ich vom SE krankenhausreif, ges****** werde



    dirk was hast du denn schlimmes? es wird ja wohl kein allgemeiner verschleiß sein :rolleyes:  
    ich hab ja fast nie was und wünsche ebensolches allen anderen, aber du wirst doch bis bielefeld wieder ganz gesund ?( :(

  • Allgemeiner Verschleiß trifft den Nagel so ziemlich genau auf den Kopf. Ich fühl mich im Moment so alt, wie Du bist. :P (Oder war ich doch schon älter? :rolleyes: ) Was und ob überhaupt mit Bi wird, werde ich wohl morgen vom Doc erfahren. Hab ich schon nen Horror vor (zumal ich die Diagnose schon kenn). Werd Euch aber noch rechtzeitig informieren..... ;)

  • nene Dirk, kannste doch nix für. anfangs hat sich das auch gut angehört. kannst du ja auch nicht wissen. ich glaub aber den grund zu kennen warum es inne wicken ist:


    zuviel öl drauf. es suppt vorne raus wie´d sau und läuft unten aus der kupplungsglocke raus. und das nicht zu knapp. als ich die schraube gelöst hab kamen mir nochmal gut 100 oder 200ml entgegen. ich denke das wars. in verbindung mit zuviel leistung (wobei das ding auch nicht sooo doll schnell is) und dem besagten lagerproblem.


    wie´s jetzt weitergeht weiß ich selber noch nicht. morgen geht der scheisskarren zum lacker, dann hab ich den blechhaufen erstmal nichtmehr vorm gesicht und ich überlege was ich mit dem ding anfange. im moment is mir nach anzünden... also mich selber. die scheisskarre kann ja auch nix dafür... ich geh gleich besser pennen.

  • Se der Künstler, wie kann man denn zuviel Öl auf das Getriebe kippen ? Im eingebauten Zustand zumindest eigentlich unmöglich. Oder hast Du das Getriebe im ausgebauten Zustand auf die Seite gelegt und befüllt? Das glaube ich allerdings mal zu deiner Ehrenrettung mal nicht.
    Bohr doch mal nen Loch ins Gehäuse, am tiefsten Punkt, ruiniert ist es ja eh, ich würde mich nicht wundern wenn dir da erstmal nur Wasser entgegen kommt. In vergangenen Zeiten hatte ich mal so einen Fall. Im Winter war das Getriebe eines morgens eingefroren. Ging nix mehr mit schalten. Nach zwei Wochen war es wieder aufgetaut, angebohrt und da kamen mir erst über ein Liter Wasser und dann vielleicht noch 0,2 Öl entgegen. Anschließend Feingewinde M10x1 geschnitten und mit ner gekürzten Kardanwellenschraube verschlossen. Öl wieder drauf, lief wieder. Das erstaunliche an der Sache war daß das Getriebe mit der Wasserschmierung einwandfrei funktioniert hat, hihi. Nach ein paar Wochen hatte ich dann nochmal das Öl gewechselt, da war schon wieder locker nen halben Liter Wasser drin.
    Das Wasser kam wohl durch das Belüftungsloch im oberen Deckel rein.
    MfG
    Taunusquäler

  • nene, ich war´s nicht. ich weiß schon, dass da nur bis auf lochhöhe öl drauf darf...


    ich habs nur vorher nicht kontrolliert. war also schon druff. hätt ichs vorher kontrolliert wärs wohl nicht passiert. davon abgesehen sieht das öl nicht nach getriebeöl sondern eher nach altem motoröl aus. schwatt wie die nacht. riecht nur anders.