Was hab ich heute geleistet Fred

  • Die 2,8i/2,5D Bremse, joar.

    War mein erstes Einbaukit für die Bremse.

    Was für Aufkleber meinst Du?

    Ich hab keinen Vergleich, was da okinol drin sein muss.

    Auf einer Seite war bei Ausbau Nix an Blechen und auf der anderen halbmondförmig weggepresst:scheissepiek:

  • Die Großen Federn in M/W Form waren nicht dabei.

    Es waren aber auch keine verbaut.

    Daher erstmal für so richtig befunden.

    Wie muss es denn nun?

    Alles sehr verwirrend für mich das grad ist:blink

  • Die M-Federn aus den Standardsätzen passen auch bei den Sätteln für innenbelüftete Scheiben. Ob die auch bei den Sätteln für die großen Bremsbeläge passen, kann ich nicht genau sagen. Ich vermute schon.


    ATE Nummer 13.0460-0126.2


    Hab ich gerade letztes Wochenende bei eBay gekauft.

  • Hatte auch nur an die Federn gedacht bei der Vermutung. Aber du wirst Recht haben, der Abstand von dem Loch, in dem man die Feder einhängt, zum Stift wird größer sein.

  • beim capri das ausgelutschte türscharnier bzw. den spannstift getauscht.

    nun klappert die tür nicht mehr beim bremsen und schließt auch wieder schön :smile


    unbenannt3dkhp.png

  • LiMa erneuert.

    Ladekontrolleucchte geht jetzt bei minimalst erhöhter Drehzahl sofort aus.

    Sehr beruhigendcoyo

    Bislang musste man schon auf rund 2000 hoch damit sie mal aufhörte zu leuchten.

  • Samstag sechs überholte VV-Vergaser für Transit 2.0 bei Peter Hoddow an einer Transe getestet, alle laufen schön.

    Also wer einen braucht kann sich melden, 200 Öhro das Stück, ich tu sie später noch in die Kleinanzeigen stellen.

  • Dann doch mal den anlasser getauscht..


    Beim alten wollte ich den magnetschalter mal checken.. aber dienschlitzschrauben sind ausgelutscht..


    Dann hab ich der vespa noch ne neue schnarre eingebaut :)

  • beim capri den schweibenwischermotor ausgebaut,

    zerlegt, gefettet und wieder eingebaut. was ne riesen scheißarbeit.


    leider habe ich den fehler, warum er nicht in endstellung geht, nicht behebn können,,, :uglyrolleyes:


    img_6373djkix.jpg

  • leider habe ich den fehler, warum er nicht in endstellung geht,

    Was heisst "Er geht nicht in Endstellung" ? Meinst Du, er schaltet nicht automatisch ab in Endstellung ?

  • dann weiss er nicht, dass er nach Hause kommen soll...

    Da muss ne Leiterbahn sein, die Strom führt, bis der Schwängel unten ist...

    :biggrin

  • Bruno hatte dazu mal was geschrieben, also zur Endstellungsgeschichte.

    Bei Ingas Limo ist die auch im Eimer, also der Wischer fährt immer an die gleiche, aber unbrauchbare Position (leicht zu hoch), ich wollte da mal nach Brunos Anleitung nachgucken, aber natürlich habe ich das vergessen, wie auch was man tun sollte.

  • Wenn die Endgeschichte gar nicht geht, fällt mir gerade noch ein, könnte ich mir auch vorstellen, dass etwas mit dem Wischwaschschalter nicht stimmt, wenn der einen wackligen bzw Klemmer hat, dann bleibt der Wischer nämlich auch stehen wo er will.

  • N Schaltplan währe doch grandios!



    Vll hatta ja nur n falschen Hebel drin.

    oder n falschen Wischermotor.

    Oder ne Strippe is freck.

    Oder der Kontakt auf der Leiterbahn im Motor ist n.i.O.