Startautomatik einstellen??

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Startautomatik einstellen??

    Weiss jemand wie ich die Startautomatik vom Weber-Vergaser (2,0 V6) einstellen kann? Die Mistkarre geht immer aus!
    Hab das Gefhl die Automatik geht zu spt an. ?(
  • ist die elektrisch oder khlwassergesteuert?

    wenn khlwassergesteuert, dann lt sich die starterklappe durch drehen des gehusedeckels, in dem die bimetallfeder sitzt, einstellen. es gibt auf den beiden gehusehlften ne markierung. das ist die normalstellung. mehr in die eine richtung bedeutet mehr vorspannung, mehr in die andere richtung, weniger vorspannung.

    als erstes wrd ich aber prfen, ob die starterklappe sich nach bettigen des gaspedals (vor dem starten und im kalten zustand) schliet, oder ob sie festsitzt. wenn, dann durch reinigung gngig machen.

    elektrisch ist mir unbekannt.

    vielleicht ist es auch kein startautomatik-problem, sondern ein feuchtigkeitsproblem in der zndanlage (kerzen, kabel, verteiler).
  • Ich meine einstellen, so Leerlaufdrehzahl usw.

    ...
    Ich hab die Automatik schon etwas verdreht, bringt aber nix.
    Ich hab im Rep.buch gelesen wie mann das Teil einstellen kann, klingt recht kompliziert und ist auch fr nen Weber nicht explizit angegeben. (Nur bis 1,6).
    Jetzt htte ich gern gewusst ob das egal ist und ich meinen einfach so einstellen kann wie Startautomatik beim Solex, oder Fordvergaser?
    Und die Zndung hab ich neu gemacht, sprich Kabel, Deckel und Finger.
    Jetzt ist zwar das Ruckeln weg aber er geht halt immer aus, in den ersten 10-15 min.!
    Hat jemand eine Idee bevor ich mich an der Startautomatik vergehe?
    Gruss Marc
    Neun von zehn Stimmen in meinen Kopf sagen ich bin nicht verrückt. Die andere summt die Melodie von Tetris...
    :dirkl:
  • langsam langsam

    wenn zndung ok ist, dann kommt als nchstes der leerlauf. und zwar der im betriebswarmen zustand. ich wei jetzt nicht wie hoch der beim v6 ist (900???), aber diesen ersteinmal einstellen. wie das mit dem weber geht sollten hier einige andere wissen.

    ist das getan, dann kann es nur an der startautomatik liegen. hast du die klappe geprft? leichtgngig? schliet sich richtig? bleibt sie in den temperaturabhngigen stellungen? wenn ja, dann...tja dann...

    ist denn der leerlauf beim start erhht? wenn ja, dann funktioniert die startautomatik. die sollte sich dann in 3 stufen leerlaufmig nach unten bewegen. bis zum normalleerlauf.

    wie sieht denn dein vergaser aus? vielleicht sitzt was zu, so dass zu wenig saft ankommt. im warmen zustand mag das ok sein, aber fr den kalten ist es zu wenig.
  • geht auch ohne Startautomatik

    ich habe bei meinem 2.3 V6 die Startautomatik ganz
    rausgeworfen und er geht trotzdem nicht aus !

    Sicherlich ist die Startautomatik eine sinnvolle Hilfe fr einen "Altagswagen", ein guter Motor sollte aber auch ohne auskommen. Er braucht eine Minute bis er Betriebswarm ist und dann luft er anfangs etwas holprig, aber mit dem ersten losfahren ganz unproblematisch.

    Ich wrde erstmal wie MEVIDO schon sagt, Leerlauf prfen, Leerlaufdsen etc.etc. etc.
  • Weber auf dem V6?

    Hallo,

    hat der 2.0 V6 nicht gemeinhin Solex 32/32 EEIT?

    Zum Erhoehen der Drehzahl bei aktiver Startautomatik den Luftfilter abnehmen, und so weit ueber den Motor beugen, dass man den kleinen Ausschnitt unten hinten im runden Gehaeuse der Startautomatik erkennen kann.

    Dort steht dann eine kleine Schraube mit dem Schlitz nach unten. Diese ca. 1/2 Umdrehung im Uhrzeigersinn verdrehen. Damit wird ueber ein paar Hebelchen und Stangen die Drosselklappe ein wenig weiter geoffnet, solange die Startautomatik arbeitet.

    Luftfilter wieder drauf, Motor starten, und sehen wie er laeuft. Evtl. muss nochmal nachkorrigiert werden.


    Gruesse
  • genauere Problembeschreibung

    Also wenn ich den Wagen starte ist die Leerlaufdrehzahl ziemlich gering, genug wenn er warm ist aber wenn er kalt ist :( !!
    Dann nach ca. 10-15 min geht die Leerlaufdrehzahl nach oben, d.h. dann wohl dass die Startautomatik "angesprungen" ist. Danach geht die Drehzahl langsam wieder runter auf die normale Leerlaudrehzahl. Die Startautom. geht also irgendwie zu spt an!!?? ?(
    Und meines Erachtens ist der Vergaser auch Sauber, denk ich. Wo soll denn da Dreck sitzten, wenn er dreckig ist?
    Wie sieht es denn mit der genauigkeit des Drehzahlmessers aus? Dieser zeigt tatschlich etwas wenig an, im Leerlauf.
    Geht mir ganz schn auf'n Sack die Sache.
    Wie gesagt wenn er mal warm ist geht er auch nicht aus.

    Danke auch fr die Tips!!
    GREEZ Marc
    Neun von zehn Stimmen in meinen Kopf sagen ich bin nicht verrückt. Die andere summt die Melodie von Tetris...
    :dirkl:
  • Ist evtl. Deine Bi-Metallfeder verkehrt herum eingesetzt ?
    Ich meine, wenn er nach 10 Minuten den Leerlauf erhht, statt ihn abzusenken, dann hrt sich das fr mich so an, als ob das sich erwrmende Bi-Metall die Startautomatik erst dann 'einschaltet' wenn der Motor eigentlich schon warm ist.
    Was mich weiter vermuten lsst das der Leerlauf bei warmen Motor eigentlich zu niedrig ist, da sie ja mit der Startautomatik auf die richtige Hhe gebracht wird. Das wrde dazu fhren, das der Leerlauf in kaltem Zustand zustzlich zur fehlenden Startautomatik auch noch deutlich zu niedrig ist ....
  • ob das jetzt so aus der ferne was wird? wo kommst du her? vielleicht ist ja jemand in der nhe, der sich das anschauen kann.

    fakt ist: die startautomatik kann nur zu spt angehen, wenn die feder falsch herum sitzt. ich denke aber, dass ist nicht die startautomatik, die da angeht, sondern nur die leerlaufstabilisierung, die sich einstellt, wenn der motor warm genug ist. denn 10-15 minuten lt sich auch nicht durch ein falsch sitzende feder erklren. dass msste schneller gehen. ergo: dein automatik funktioniert nicht falsch, sie funktioniert gar nicht.

    noch einmal:
    kalter motor, luftfilter ab, 2 x das gaspedal langsam durchgetreten, was passiert?
    --> benzin wird zugefhrt
    --> die starterklappe schliet sich
    wenn das beides geschehen ist, dann ist die startautomatik schon mal willig.
    als nchstes starten (ohne gasbettigung)
    --> der motor msste starten und mit erhhter leerlaufdrehzahl schnurren
    tut er es nicht, dann stimmt deine leerlaufeinstellung nicht, oder aber trotz des unterdrucks, den die geschlossene klappe erzeugt, kommt nicht gengend benzin an. oder die klappe ffnet sofort, weil ihre arretierung im eimer ist.
  • fr weniger luft und gleichzeitig unterdruck, so dass mehr benzin angesogen wird.

    ob die feder falsch herum eingebaut werden kann oder auch nicht, wei ich nicht. zumindest nicht bei dem vergaser vom v6. bei meinem gaswerk knnte ich es rein theoretisch. aber daran liegt es nicht. da ist was anders im argen.
  • Muss ich mal checken

    Hrt sich alles recht aufschlussreich an. Muss ich alles mal abchecken. Was ich schon gemacht hab ist das mit dem Gaspedal treten = Klappe schliesst und spritt geht auch rein, aber dann luft er milde gesagt beschissen!!
    Ob man die Feder falsch herum einbauen kann weiss ich auch nicht, hrt sich aber plausibel an. aber wrde dann beim Tritt aufs Pedal die Klappe nicht auf,- und nicht zu-Springen??!!
    Ich kann die Autom. ja mal abmachen und sehen was dann passiert, kann ja nix kaputt gehen, oder?
    Komme brigens aus Hagen NRW.
    Ich werd die Kiste aber auch die Tage einmotten. Macht kein Spass bei so nem Wetter zu schrauben oder zu fahren. Werd mich dann ein bischen im Innenraum austoben, denk ich!
    Dann im Frhjahr mal mit der Startautomatik weitermachen.
    Neun von zehn Stimmen in meinen Kopf sagen ich bin nicht verrückt. Die andere summt die Melodie von Tetris...
    :dirkl: