Anlasser will plötzlich nicht mehr

  • Vorsicht mit Durchgangsmessungen,
    Es kann sein, dass der Kontakt gerade noch so ausreicht dass der winzige Prüfstrom vom Multimeter noch problemlos fließen kann, aber unter Last, wenn der große Strom zum Anlasser fließen muss, bricht dann die Spannung zusammen...


    Daher immer den Spannungsabfall unter Last messen...


    Ich hatte hier auch mal irgendwo ein Video verlinkt, in dem das sehr anschaulich erklärt wurde, wie man das misst und warum eine Widerstandsmessung meist nichts bringt...


    Edit:
    Das war nicht hier sondern bei Caprihome...
    Hier ist das Video :

  • Ich hätte es Spannungsabfall genannt ... Spannungsfall noch nie gehört, aber grade gelernt, es wird wohl auch so genannt...

    Mein neues Geschwür... Taunus Ghia 2.0 V6, 4trg BJ 03/76 in Tropic-Grün.
    Resto gestartet Feb. 2015

  • ja ich sage auch immer Spannungsabfall oder Spannungsverlust aber Spannungsfall ist wohl die offizielle Bezeichnung...

    hmm klingt plausibel..
    muss ich dann zwischen anlasser flachstecker und sw/ge ( in meinem Fall) zündschloss kontakt messen?

    ja und zwar unter Last, also alle Stecker richtig angeschlossen und Zündschlüssel auf Anlasserstellung festhalten, so dass der Strom auch beim Anlasser ankommt...
    Und dann irgendwie an den angeschlossenen Steckern messen, evtl nen dünnes Kabel mit in den Stecker einklemmen und dann daran messen falls du mit den Prüfspitzen nicht drankommst...


    Um das Zündschloss auszuschließen kannst du das gleiche auch zwischen Rot und Schwarz gelb am zündschloss machen...


    Achtung, ich glaube der Stromkreis ist nicht abgesichert, jedenfalls ist im Schaltplan vom Capri keine Sicherung eingezeichnet, wenn du also einen Kurzschluss nach Masse baust, dann hast du augenblicklich ein hellrot glühendes Kabel in der Hand :D


    Du hast nicht zufällig ein Automatikgetriebe oder? Dann wäre da nämlich auch noch ein Relais als zusätzliche Fehlerquelle dazwischen...

  • Also ihr könnt wieder beruhigt schlafen - der anlasser dreht wieder.


    Stromabfallmessung musste ich gar nicht machen - hab eine durchgangsprüfung schwarzes kabel bis zum anlasser gemachte und da kam nichts mehr.


    Kurzerhand das kabel im motorraum hinter dem stecker durchgetrennt und ein neues verlegt.


    Und ee dreht wieder.


    Jetzt muss ich wieder alles zusammen bauen und hoffen dass ich beim durasparc einbau alles richtig gemacht habe und die mühle anspringt



    Vielen dank für die ganzen tipps.. ihr seid die besten!!