Anlasser will plötzlich nicht mehr

  • Hab das auto in die garage gefahren und wollte noch ein mal nach korrigieren und dann gibt der anlasser kein mucks mehr von sich .
    Ein leises ticken ist zu hören aber mehr nicht.


    Ich habe nun schon mal plus auf die steckverbingung vom zündschloss gehalten und dann bewegt sich der schalter.


    Dann habe ich direkt den gammeligen stecker getauscht aber tut sich nichts.


    Ist das schon eindeutig genug das es das kabl vom zündschloss ist?!


    Gruß
    Urs

  • Hat die Batterie überhaupt noch genug Saft ?
    Nicht das die Lima die grätsche gemacht hat und die Kiste die ganze Zeit auf Batterie gelaufen ist.
    *Gruß Hoffy !!!

  • hatte ich auch bestimmt n halbes jahr lang.
    5 mal zerlegt nichts gefunden, zusammengebaut, ging wieder.
    es war die gealterte Isolation um die langen schrauben die ihn zusammen halten.
    schrumpfschlauch drüber, kam nie mehr.


    es gibt im anlasser ne stelle, die der wicklung sehr sehr nahe kommt.


    alte isolation ist stoff mit kautschuck oder so.


    hab den kleinen auf dem schoss, nur eine hand, keine großschreibung

  • So, Zwei Hände.


    Wenn du eh zerlegst, Kohle kontrollieren, auch mal die Spalten zwischen den Polpaaren im Kollektor auskratzen.
    alles säubern.


    Schadet auch nicht mal die Lager zu ölen, auf keinen Fall mit WD40 auswaschen.


    Die Anlasser vom Knudsen mit dem Zusatzkontakt für die Brücke mit 12 Volt beim Start wachsen nicht auf den Bäumen, kann man immer wieder reparieren wenn sie nicht gerade ab geraucht sind


    Gruß Christoph

  • Ich hatte noch den Widerstand zwischen minus pol und motorblock gemessen der war 0 - dachte dass bedeutet das die masse verbindung gut sei?

    Dein Messgerät arbeitet mit kleinem Strom. Eine Masseverbindung wird schon noch da sein, aber nicht genug, damit der große Strom vom Anlasser fliessen kann.


    Denk Dir, der Wasserhahn ist völlig verkalkt. Du drehst auf und es kommt ein dünner Stahl. Genug im die Kaffeemaschine zu füllen, aber wenn Du die Waschmaschine anschalten möchtest, geht die auf "Störung"


    Ich hatte das im Prinzip so wie Hagen. Auch zig mal den Anlasser getauscht. Funktionierte dann auch jedesmal eine kleine Weile, nur irgendwann hat nicht mehr.
    Massekabel zwischen Batterie iund Motor getauscht und seitdem ist Ruhe.
    Bei genauem Hinsehen, konnte man auch erkennen, wie die Isolierung direkt hinter dem motorseitigen Kabelschuhe schon gut anheschmokelt und oxydiert war.

  • schau dir wirklich mal die Isolation an die auf den 20cm langen Schrauben aufgesteckt ist,
    Wenn die nicht mehr 100% ist gibts nen Schluss direkt gegen Masse und die Spannung bricht ein,
    Kann keine Batterie

  • Ok also zerlegen / austauschen ist erst der nächste schritt.


    Will erstmal checken wo der wurm drin ist.


    Und ich dachte da der magnetschalter sich bewegt wenn ich direkt an die baterie gehe und er nichts macht wenn ich den zündschlüssel bewege - liegt da das problem.


    Wie kann ich den anlasser nur drehen lassen? Einfach das dicke Pluskabel das von der baterie kommt an die andere schraube legen?

  • So kannst Du den Anlasser drehen lassen und ihn gleichzeitig möglicherweise komplett killen.


    Er ist ja dann nicht eingerückt, dreht also sehr schnell, da er ja auf keinen mechanischen Widerstand trifft.


    Die Fliehkraft kann dann unter Umständen die Ankerwicklung zerlegen.

  • Nochmal zum Messen des Massekabels;


    Wie Gregor schon schrieb sagt die Widerstandsmessung nichts aus.


    Du kannst aber den Spannungsabfall am Kabel und damit die Spannung messen, die der Starter beim Anlassen bekommt.


    Dazu misst Du einfach die Spannung zwischen Batterieplus und Motorblock.


    Im Ruhezustand sollten das ca 13V sein, bei drehendem Anlasser bzw. Startversuch sollte es nicht unter 9V gehen.

  • Prüf mal das dünne Kabel was auf den Anlasser geht. sitzt der kabelschuh fest drauf? Hat es evtl. irgendwo eine Verletzung und daher aus Versehen masseschluss irgendwo?

  • Das ist das schwarze das von zündschloss kommt oder?
    Ja da habe ich schon gecheckt und erneuert.


    Ich habe Gerade mal an zündschloss zwischen rot und schwarz die spannung gemessen.


    Zündung aus 12.5
    Zundung ein 0.
    Starten 0


    Ich hätte vermutet das es so ist:


    Zündung aus 0
    Zündung ein 0
    Starten 12.x



    Oder?!

  • Du kannst ein langes dünnes Kabel nehmen, flachen Kabelschuh aufquetschen, auf den Anlasser stecken und das andere Ende an die Batterie + halten. Wenn der Fehler in der Ansteuerung liegt, dreht der Anlasser und wenn jetzt kein Gang eingelegt ist, gibt es auch kein Unglück.
    Der kleine runde Steckkontakt ist der Abgang für die Überbrückung des Vorwiderstands der Zündspule.


    Wenn der Anlasser gar nichts macht und die Batteriekontrolle dunkel wird, hast Du ein Masseproblem zwischen Motorblock unf Batterie.
    Wird nicht mal die Batteriekontrolle dunkel, bewegt sich auch im Magnetschalter nichts.
    - Ansteuerung
    - der Magnetschalter ist intern festgegammelt. Dafür hat der sich aber lange vorher nicht bewegt, bzw das Problem ist nicht von heute auf morgen entstanden.


    Ein einsames Klack aus dem Motorraum bedeutet, der Anlasser spurt zwar ein, hat aber keine Kraft anzulaufen. Das kann wiederum mehrere Ursachen haben.
    - Masseproblem
    - die Kohlen sind abgenutzt

  • Mit Farben hab ich es nicht so. Nicht so schlimm wie beim sinnlosen, aber den Schaltplan kenne ich nicht auswendig.
    Bruno fehlt. Der hätte Dir schon Klemmenbezeichnungen um die Ohren gehauen und Du wärst weiter.
    Im JHMS ist hinten ein Schaltplan und im WHB auch. Ich hab hier gerade nur das Streichelfon.
    Kann mal wer nachschauen?


    Vermutlich mag die Kontaktplatte vom Zündschloss nicht mehr.

  • Die ganz schnelle Lösung fürs Wochenende ist der Kippschalter (Taster) aus dem nahegelegenen Elektronikfachhandel. Ganz Rock'n Roll der Feuchtraumschalter (Taster) aus dem Baumarkt, der dann am langen Kabel im Fussraum liegt.
    Wichtig nur, daß der Schalter nicht permanent umschaltet, sondern federbelastet zurück springt.

  • Nicht zu vergessen, daß Du die Spannung aus einem abgesicherten Stromkreis abgreifst und das Kabel sicher vor Bruch, scheuern und Hitze verlegst.
    Also nicht durch den Türspalt und unter der Haube durch. ;)