Ölverbrauch Motor frisch revidiert

  • Nabend!


    Wie der Titel schon sagt hab ich folgendes Problem, der frisch revidierte Motor nimmt Öl und nicht wenig :(
    Was wurde alles gemacht? Ich zähl mal schnell auf Kurbelwellenlager, Pleuellager, Kolben +Ringe, Block gebohrt gehont geplant, Kopf geplant, Kopfdichtung, Nockenwellenlager, Ventile neu eingeschliffen, Ventilschaftabdichtung neu, Alle Dichtungen neu, Wasserpumpe, Zahnriemen, Simmerringe vorne und hinten etc etc....


    Hatte neulich mal die Kerzen raus, die 1. und die 4. sahen gut aus, die beiden mittleren außen eher schwarz mit ein paar Ablagerungen aber die Elektroden meines Erachtens nach auch gut, so wie die äußeren.


    Tropfen tut der Motor auch nicht, aber man riechts beim fahren bei höheren Drehzahlen dass er Öl verbrennt.


    Hatte schon die Kurbelgehäuseentlüftung im verdacht, aber auch da alles gut :S , Öldeckel hatte ich bei laufendem Motor auch schon offen, ganz leichte Brise sonst nix



    Will morgen mal Kompression messen, mal schauen was dabei rauskommt...


    Hat jemand ne Idee was ich noch Prüfen könnte ohne den Motor nochmal zu zerlegen??

  • Du schreibst von einem nicht unerheblichen Ölverbrauch. Wie hoch ist er denn? Wenn kein Druck im Kurbelgehäuse ist werden die Kolbenringe wohl gut abdichten. Wenn Dein Motor gerade frisch revidiert wurde, fahr ihn doch erst Mal gemütlich ein. Was die Ölsorte betrifft, da hat jeder seine eigene Philosophie, in meinen Augen gehören in alte Motoren gute Mineralöle , keine Synthetiköle, aber das sollte jeder so machen wie er denkt. Hohe Drehzahlen beim Einfahren? Das würde ich für eine gewisse Kilometeranzahl vermeiden, aber das ist womöglich Eigenphilosophie...

  • dem stimme ich zu.
    oft liegt es aber auch an der unterhose.
    sowas trägt man nicht wenn man einen ford fährt. irgendwie muss man sich ja die weiber angeln wenn schon nicht mit dem auto.

  • Moin zusammen erstmal danke für die vielen Antworten :D


    Zur einfahrphase die hab ich natürlich eingehalten, die ersten knapp 1000km hat er nur ganz sachte Drehzahl gesehen, mit der c3 Automatik is das ja gut zu bewerkstelligen :thumbsup:



    Was für Ölsorten fahrt ihr hier so? Und welche Viskositaet? Vielleicht war meins ja zu "dünn"?



    Zur Unterhosenfrage, ich trage generell nur Kilt :sinnlos:

  • An meinem ist der Motor auch frisch gemacht worden und ab und an sollte man ein Schlückchen nach kippen.
    Als diese Motoren noch neu waren, war es doch eigentlich Brauch das die auf den ersten paar Tausend km Öl gebraucht haben??

  • Ok das Einfahren hast eingehalten, aber uns immer noch nicht gesagt wie hoch der Ölverbrauch ist. Wie hoch war er denn auf den ersten 1000km ? Weil ich ja nicht weiss wieviel km Du seit der Einlaufphase gefahren bist, hat er sich seit dem erhöht? Für einen erhöhten Ölverbrauch könnte zu dünnes Öl , Ventilschaftdichtungen, Kolbenringe, ölabstreifringe verantwortlich sein. Bei einem neuen Motor und ohne Druck im Kurbelgehäuse würd ich die Kolbenrringe ausschliessen. 10w40 teilsynth halte ich persönlich für das falsche Öl. Würde wie mein Vorredner mineralisches 20W50 nehmen, hilfsweise 15W40. Motoren verbrauchen Öl , der eine mehr , der andere weniger, speziell bei hohen Drehzahlen. Wenn ich mich an die alten BMW E30 323i erinnere, da war ein Verbrauch von 1Liter auf 1000km in der von BMW ausgegebenen Norm. Mach einfach mal einen Ölwechsel auf Mineralöl, sollte das nichts ändern kannst Dich immer noch auf die Suche machen, aber momentan wär's sicher das einfachste.

  • Grüßt euch!


    Achja @ford17m das hab ich gestern vergessen zu schreiben, er hat sich in den ersten 1500km das öl 2 mal bis auf minimum Reingezogen, war wie gesagt das 10w40


    Zur Kompression, hab ich heut gemessen is alles OK :thumbup:


    werd dann wohl morgen mal neues Öl holen und n Ölwechsel auf das Mineralische machen, geht ja fix



    erstmal danke für die vielen Anregungen und Tips ich werde nach dem Ölwechsel berichten :D


    habt ein schönes Wochenende!

  • Ölwechsel nach dsr Einfahrphase ist schon nicht verkehrt. 10W40 aber auch nicht und wenn xer Verbrauch jetzt stabil ist, musst Du nichts dickeres reinschütten.
    Aber, wie schon gesagt wurde, jeder wie er.meint...

  • Nabend zusammen! Wollt nur nochmal ein kleines update geben!


    Hab letztes Wochenende einen Ölwechsel auf 20w50 gemacht, muss schon sagen hab das Gefühl der Motor lauft "weicher"!


    Nun das grosse ABER, Ölverbrauch hat er immernoch :thumbdown: Muss ich wohl irgendwas beim Zusammenbau zerwichst haben


    Waren am Wochenende ca 500km unterwegs Autobahn und Landstraße, musste auf die gesamte Strecke ca 2l Öl nachfüllen ?(


    Hab jetzt nochmal einen kompletten Kopfdichtsatz inkl. Ventilschaftabdichtungen und Kopfdichtung und neue Kopfschrauben bestellt, werd die Tage nochmal den Kopf runternehmen und mal schauen was da schief läuft.



    Gruß Christian

  • Miss bei warmem Motor nochmal die Kompression. Mein guter 2Liter OHC hatte 11,5 Bar auf allen vier Zylindern.
    Wenn da was auffällig ist, Druckverlustprüfung, also Zündungs OT, Kerzenstummel mit Rohr dran einschrauben, Druck mit dem Kompressor drauf und lauschen, wo es abpfeift. Dann bist du schlauer.
    Wenn das nichts bringt, schau dir die Ventilführungen an, also Kopf runter, Nocke raus, Federn raus, Abschirmkappen runter und das Spiel des Ventils in der Führung prüfen. Woanders kann der sich die Brühe ja nicht durchziehen. OHC ist gut. Robust und einfach. ff fiel fergnügen