1300er Nuss läuft unruhig, metallisches Geräusch (Video/Ton anbei)

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Wenn es nur ein Klackern oder ähnliches ist, fahr weiter.

    ich bin selber vor meinem Umbau im Knudsen auf Einspritzer meinen 1300er jahrelang gefahren, war halt immer nur die Angst dabei daß die A46 bergauf bloß kein Gegenwind kommen durfte....

    Und der hat zum Schluß auch mehr Geräusche gemacht als das Radio es überbrücken konnte....
  • sowas wird dir mit dem auto laufend passieren.... solange bis du alles mal in der Hand hattest.
    D h um Werkzeug anschaffen und schrauben wirst du (auch nach m umbau) nicht Rum kommen.
    Oder du besorgst dir n Abo bei Marc.

    Im aktuellen Fall würd ich erst mal Ventile einstellen. Wie das geht steht im werkstatt Handbuch und im "jetzt helfe ich mir selbst" Buch. beides : pflichtliteratur ;)
  • eisenmann schrieb:



    ...ist wohl ein Auslassventil verbrannt.. Kompressionstest ist hilfreich
    Glaube ich nicht. Krümmerdichtung kann sein und ich möchte noch einen falschen ZZP und eine eingelaufene Nockenwelle ins Rennen schicken.
    Beim OHC hast Du oben dieses Röhrchen, welches Öl nach dem Gießkannenprinzip aif die Schlepphebel schüttet. Wenn da was verstopft ist, fehlt Schmierung und die Welle schleift sich am Schlepphebel ab. Sieht man, wenn der Ventildeckel offen ist.
    Alle sechzig Sekunden vergeht in Afrika eine Minute. Helfen Sie!
  • Beim 1,3er hatte ich schon mehrfach das m Kopf die Aufnahmen für die Einstellschrauben des Ventilspiels weggebrochen sind.
    Dann klapperts und ein Zylinder fällt mehr oder weniger aus.
    Je nachdem ob der Kipphebel noch gelagert ist und die Nockenwelle ihn noch betätigt oder eben nicht.
  • DC schrieb:

    eisenmann schrieb:

    ...ist wohl ein Auslassventil verbrannt.. Kompressionstest ist hilfreich
    Glaube ich nicht. Krümmerdichtung kann sein und ich möchte noch einen falschen ZZP und eine eingelaufene Nockenwelle ins Rennen schicken.Beim OHC hast Du oben dieses Röhrchen, welches Öl nach dem Gießkannenprinzip aif die Schlepphebel schüttet. Wenn da was verstopft ist, fehlt Schmierung und die Welle schleift sich am Schlepphebel ab. Sieht man, wenn der Ventildeckel offen ist.
    ja, aber die NW Geschichte ist doch mehr ein schleichender Prozess, mal abwarten wie die Ventile stehen.
    Beim Taunus war das Ventil damals jedenfalls flott geschmolzen :rolleyes:
  • Windbohrsani schrieb:

    Will dem ja auch nich jede Woche auf den Sack gehen.
    Der lebt davon, Glaube/hoffe ich.



    Ansonsten, das ist´n dreizehnhunderter
    die sind lahm, sehr lahm, extrem lahm, ...
    und nur ein vierzylinder für arme Leute, der macht auch Geräusche.
    Wenn man keinen Hubraum hat muß man viel schalten und ist oft eher langsam unterwegs, schon vor über 20 Jahren konnte ich nicht verstehen warum man mit ´nem 55PS-Auto auch nur in die Näher der Kassler Berge fährt, mit sowas wird man doch schon auf der Landsstraße überholt, müssen es denn unbedingt auch noch LKW sein, :laugh:
    Mit ca. 10 PS mehr als deine Kiste hat, dachte ich seinerzeit schon, dass irgendwas nicht stimmt, es war aber alles tiptop, die Karre konnte nur nicht mehr.
    Eventuell ist auch was kaputt, keine Ahnung.
    Auch egal, es ist ja schon kaputt, immer weiterfahren, wenn´s nicht mehr fährt > Motor einbauen
  • Also Kassler Berge wo es noch kein Speedlimit da gab bin ich mit Vollgas Bergab mit weit über 200 Schleifen da runtergekachelt - wie alle anderen auch, und nächster Berg rauf bis in den 2. Gang runtergeschaltet , da hatt ich schon lange keine 75 Km/h mehr drauf, eher 50. War mit dem 115 PS Audi 5E Coupe gewesen. Wurden die Berge irgendwie abgeflacht das das jetzt mit Speedlimit - also ohne Anlauf und 55 PS geht ? :wonder:
    Windborsani, wer so eine Kiste fährt , und auch nur die , muss unbedingt sich auch Ahnung von beschaffen, über soviel wie möglich.
    "Komm rein und versuch, nicht alles zu versauen, indem du bist, wie du bist."
  • Moin.
    Das mit de Finger klingt für mich wie Online-Lotto-Werbung ...

    Das ist ja keine komplizierte Technik. Bei arger Not hätte ich auch noch nen Kopf von nem LC-1,6er. Und auch noch einen überholten 32/32 Weber DGAV und ne große Nockenwelle, damit kann man schon fast einen 1,3 GT bauen. =O
    Außerdem steht hier (wie ich dir schon woanders schrieb)immer noch der Punkrock-Schlachttaunus. Der hat eine 1,6er mit Zenith-Choke Vergaser und lief bei Außerdienstnahme gut, bräuchte aber wahrscheinlich vor Wiederinbetriebnahme eine Kühlwasserkanalspühlung.



    Sein kann das viel. Ich hatte mal bei nem 75PS-Sierra nach einer Deutschland-Vollgas-Längsquerung ein fast dreieckiges Auslaßentil. Bei einem anderen 1,6er ist das Ventil so versackt, dass ich die Kontermutter der Einstellschraube auf halbe Höhe flachschleifen mußte, um das ventil einzustellen, dann lief er wieder. Bei den Sierras hatte ich auch schon zwei gerissene 4 in 2 - Abgas-Gußkrümmer und beim Capri auch schon mal Zündkerzensitze, an den es mit einer bestimmten Sorte Zündkerzen vorbeiblies ...
    Bei meinem 78PS-Transit war der kleine Kühlwasserkanal der von der Wasserpumpenkammer in den Zylinderkopf führt dicht, da ist das Auslaßventil von ersten Zylinder durch die Überhitzung radial mehrfach sternförmig aufgeplatz.

    Versuch das mal zu diagnostizieren und dann wird das schon.
    Wenn du gar nicht weiter kommst, machen wir eine Forumsaktion und retten dich irgendwie ...

    Schraubergruß an den mit den noch glänzenden Schraubenschlüsseln.
    P.
  • So, ich war dann Heute doch nochmal bei Marc.

    Der war so frei und hat mir seine Werkzeuge und einen Platz in der Werkstatt überlassen.

    Nach, für mich verständlicher, Einweisung hab ich also erstmal die Ventile eingestellt.
    So gut wie alle Einlassventile hatten genau Null Ventilspiel und der Rest war auch eher so mittel bis kacke.
    Nachdem das behoben und meine so gut wie nichtmehr vorhandene Dichtung gegen eine, absolut nicht brüchige,
    Neue getausscht wurde sprang der Wagen das erste Mal seit er in meinem Besitz ist anständig an und hüpfte nicht wild im Motorraum herum.
    Marc hat mir dann noch den Zündzeitpunkt ordentlich eingestellt und mich auf eine gute Idee gebracht wie ich einen einfachen DZM in mein Auto bekomme, ohne ein anderes Instrumentenfeld zu besorgen.

    Das behob schonmal den unruhigen Lauf und vermutlich auch den Leistungsmangel. (Hahaha, der hat nen 1300er und spricht von "Leistung".)

    Das eklige neue Geräusch kommt vom Mittelschalldämpfer, der ist undicht. Das klang bei meinen bisherigen Autos immer anders, deswegen kam ich da nicht selber drauf.
    Der bleibt aber so, da der Umbau sowieso bald losgeht.



    Ich danke euch Allen für die Ratschläge, Hinweise und Hilfestellungen für nen Dummen ohne Werkzeug.

    Jetzt kann ich immerhin Ventile beim Vierzylinder einstellen, das bekomm ich dann beim V6 auch hin. Irgendwie. Nach Einweisung.
  • autofahrer123 schrieb:

    Also Kassler Berge wo es noch kein Speedlimit da gab bin ich mit Vollgas Bergab mit weit über 200 Schleifen da runtergekachelt - wie alle anderen auch, und nächster Berg rauf bis in den 2. Gang runtergeschaltet , da hatt ich schon lange keine 75 Km/h mehr drauf, eher 50. War mit dem 115 PS Audi 5E Coupe gewesen. Wurden die Berge irgendwie abgeflacht das das jetzt mit Speedlimit - also ohne Anlauf und 55 PS geht ? :wonder:
    Windborsani, wer so eine Kiste fährt , und auch nur die , muss unbedingt sich auch Ahnung von beschaffen, über soviel wie möglich.
    Daran arbeite ich, ich sauge jedes bisschen Wissen in mich auf und versuche so viel wie möglich selbst zu machen.

    Ich hab schon gut Anlauf genommen an jedem Hang, sonst wäre ich da gar nicht hoch gekommen. ;)
  • Schön, dass alles wieder soweit gut ist und schön auch, dass hier im Forum wie immer geholfen wird.


    In der Retrospektive könnte mir auch auf dem Rückweg aufgefallen sein dass der Wagen an Steigungen mit 3 Passagieren und Gepäck selbst für den kleinen Motor relativ leistungsarm war. (Teilweise in den Kasseler Bergen mit 75 rumgeschlichen)

    Das ist schon rekordverdächtig, vor allem mit 3 Personen und Gepäck. Ich bin in den 90ern mit meinem damaligen 1300er Taunus nur über die schwäbische Alb nach München gefahren, alleine, mit wenig Gepäck - und DAS ging schon nur mit Anlauf und zittern, dass vor einem kein Lkw rauszieht, weil man den Schwung nie wieder reinholt. Respekt!

    :spitze: :spitze: :spitze:


    Trotzdem hatte ich ihn sehr ins Herz geschlossen und immerhin 10 Jahre gehabt, davon 9 gefahren. Auch Langstrecken und RICHTIGE Berge. Und auch keine Ahnung von nix damals. Nicht, dass ich jetzt wesentlich mehr davon hätte. :D :bonnie:
    Der weiße Taunus läuft inzwischen etwas weniger nussig, aber dafür noch genauso sackig.


    sebkom schrieb:

    apropos lösung, ich hab sie: der südafrika-v8 ist von natur aus hitzeunempfindlicher, weil er als junger reihen-vierzylinder und auch nachher als jugendlicher v6 mit solchen temperaturen aufwächst. so einfach isses


    Ehrenmitglied im Verein der Luftschutzsirenenfreunde
  • Der 1300er ist zwar schwach, aber die kurze Achse macht einiges wett.
    Ich bin ja auch schon 1300er im Taunus gefahren.

    Das erste Mal in einem Knudsen, der nur noch auf drei Zylindern lief, dann problemlos in einem 2er und dann nochmal in einem 2er, der auch erst auf drei Zylindern lief.
    Ein Tauschmotor aus einem Knudsen war damals billiger als ein gebrauchter Kopf, danach lief der auch wieder gut.
    Den habe ich übrigens auf den drei Zylindern von Hannover nach Berlin überführt und anschließend zum Motortausch von Berlin nach Braunschweig.
    Geht alles, fährt man halt nur 80Km/h.