V6 läuft nur auf 3 Zylindern

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Ich verstehe es so, daß der Haufen lief und ohne große Bastelaktionen auf einalmal nicht mehr. Entsprechend sind die Klassiker wie Verteiler falschherum etc aussen vor. Andernfalls sollte man gleichnin der Richtung suchen. Log'n!

    Kerzen tauschen geht auch, aber vielleicht beeinflusst das auf mechanische Weise, so daß der Fehler plötzlich verschwindet.
    Den Vergaser zu drehen halte ich auch für gar nicht so dämlich. Weiss nicht was Du hast Marc.

    Die Kipphebelachse sollte fest sein. Ein Fehler hier würde sich akustisch bemerkbar machen.
    Alle sechzig Sekunden vergeht in Afrika eine Minute. Helfen Sie!
  • Update nach der heutigen Bastelaktion:
    Immerhin habe ich Zylinder Nr 4 wieder zum Leben erweckt. Bei 5 und 6 sind wohl die Kerzen tot (Funken im ausgebauten Zustand nicht mehr sauber) eine uralte Bosch aus einem Schlachtmotor funkte am selben Kabel einwandfrei. Bei AGS22C mit gerade mal 1000km Laufleistung muss das einen Grund haben.
    Meine Hypothese:
    Der alte Vergaser hatte ja eine kaputte Membran an der Teillastanreicherung, lief also auf der Fahrerseite viel zu fett. Das haben die Kerzen offenbar nicht lange vertragen. Klassischer Doppelfehler... :seuffearbeit:
    Dummerweise muss ich morgen auf eine Hochzeit und danach in den Urlaub und habe keine Zündkerzen auf Lager. Also Schluss für heute. Eventuell kann ich mir morgen früh noch auf die Schnelle einen Satz Kerzen aus Castrop oder Dortmund organisieren :gruebel:
  • @DC: der neue Vergaser kam übrigens mit allen Einstellschrauben dichtgedreht. Die Kappen waren angeknackst und wieder draufgesteckt. Mit alles zu ging er nun mal nicht an :uwe:

    @Ben: ich weiß, die Kompression ist nicht gut. Aber immerhin gleichmäßig. Und Montag in einer Woche hole ich meinen generalüberholten 2,6er von Meister Hoddow ab. Dann wird alles gut. :michi:
  • Mit falschen Hütchen antäuschen ist unfair.

    Zu fett merkst Du nur im Portemonnaie. Zu mager ist hier und bei Models das Problem. Mager brennt heiß und manchmal schmokelt was weg. Bei Kerzen ist aber manchmal auch einfach nur der Kontaktabstand falsch.

    Mal nur von der Begrifflichkeit her betrachtet, macht Anreicherung mehr und wenn die entsprechende Membrane defekt ist, wird es eben nicht mehr....
    Also doch eher mager?

    Wenn die Kontakte nicht völlig verschmokelt sind, würde ich das mit dem Kontaktabstand nochmal betrachten.

    @Kompression: die wenigsten hier haben ein geeichtes Manometer. Von daher ist weniger der Wert, als der Vergleich zwischen den Zylindern interessant.
    Alle sechzig Sekunden vergeht in Afrika eine Minute. Helfen Sie!
  • @Nick: Super, ich funke dich gleich mal an! :thumbsup:

    @DC: Kerzen waren Pechschwarz und auch nach Reinigung mit der Zahnbürste sprang der Funke nicht sauber zwischen den Elektroden sondern irgendwo an drei Seiten.
    Zwischendurch auch gar nicht. Kontaktabstand war 0,65mm. Habe es auch mal mit den 0,75mm aus dem Ford-WHB versucht aber das hat auch nicht geholfen.

    Zur Teillastanreicherung:
    Die Membran hat ja auf der "Luftseite" einen Durchlass in den Ansaugkanal hinter der Drosselklappe. Wen die Membran durch ist, saugt der Unterdruck den Sprit direkt von der Schwimmerkammer in den Ansaugkrümmer. Da wird das Gemisch dann auf der Fahrerseite schon richtig fett.

    Zur Kompression:
    Naja, das Manometer ist nicht geeicht, aber dass es glatte drei Bar daneben liegt glaube ich mal nicht. Zumal das ein plausibler Wert für einen nicht überholten Motor aus einem Schlachtwagen ist.
    Unterschiede zwischen den Zylindern waren nicht nennenswert (weniger als 0,25 Bar).