Motor warm - Fahrstufe rein - Motor aus

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • GranadaWien schrieb:

    Die Anschlagschraube der pnemuatischen Beschleunigungspumpe habe ich nicht angerührt, wie weit soll die rein?

    Basis etwa, dass das untere Ende vom Schlitz mit dem Deckel auf gleicher Höhe ist.

    @ Bibo,

    welche Schraube vermisst du ?
    Frontantrieb ist Hexenwerk. :uwe:

    Schaltgetriebe auch... :scheissepiek:


    ich bin nicht für die Inhalte fremder Seiten verantwortlich, die über einen Link erreicht werden. :uwe:

  • und das ohne Brille...

    das andere ist ein Sackloch, da wohnt bei bei den ganz späten teilweise eine Schwimmerkammerbelüftung.

    was aber wirklich fehlt, ist die Plastikkappe neben der rechten Starterklappe. Da zieht der Vergaser schön die ungefilterte Luft an.
    Frontantrieb ist Hexenwerk. :uwe:

    Schaltgetriebe auch... :scheissepiek:


    ich bin nicht für die Inhalte fremder Seiten verantwortlich, die über einen Link erreicht werden. :uwe:

  • Scheiße, ich habe den Vergaser vorher nie angerührt, der lief ja vor der Restauration sehr schön. Wenn da jetzt lebenswichtige Dinge fehlen, dann fehlten die entweder schon immer oder sind bei Uwe verlorengegangen.

    Habt ihr mal Bilder, wie das richtig auzusehen hat? Vor allem wo die letzte Deckelschraube fehlt mag ich nicht erkennen. In dem Loch rechts oberhalb von VERGASER kann ich jedenfalls keine Schraube eindrehen, das hatte ich mal versucht und mich gewundert.

    Die Anschlagschraube der pnemuatischen Beschleunigungspumpe habe ich jetzt mal fast bündig mit dem Deckel reingedreht, steht eine Winzigkeit noch über.

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von GranadaWien ()

  • Ah, die Dinger! Die waren an diesem Vergaser noch nie dran. Die kannte ich noch von meinem damaligen '82er 2,3er Granada.

    Den Leerlauf hat mein Nachbar natürlich in N eingestellt. Soll ich es echt riskieren, die Kiste jetzt mühsam warmzufahren und dann nochmal dranrumdrehen? Ich brauchte gestern zwanzig Minuten, um einigermaßen in die Einfahrt runter und in die Garage reinzukommen und hätte dabei die Beifahrerseite noch um ein Haar am Tor angekratzt, weil das ein echter Scheiß ist, wenn der warme Motor so dermaßen grottig läuft.
  • Bierchen schrieb:

    dass dort dann ungefilterte luft angesaugt wird.

    das trifft für die rechte Kappe zu.

    die mittlere deckt aber die Schwimmerkammerbelüftung ab und verhindert dort den Eintrag von Schmutz, welcher dann doch den Motorlauf durcheinander bringt.
    Frontantrieb ist Hexenwerk. :uwe:

    Schaltgetriebe auch... :scheissepiek:


    ich bin nicht für die Inhalte fremder Seiten verantwortlich, die über einen Link erreicht werden. :uwe:

  • Bruno hat recht, da fehlt nix...dieses Loch ist mir noch nie aufgefallen.

    Zum Ventilspiel.....

    Ich hab mich schon länger gefragt warum man bei einem Kadett C OHV Motor das Ventilspiel warm auf 0,15/0,25 einstellt obwohl das Konstrukt kaum anders ist als bei Ford, nämlich seitliche Nocke, Stößel, Stoßstangen, Kipphebel. Auch die Länge der Ventile und die Höhe des Kopfes unterscheiden sich kaum. Außerdem hat der Motor mit 60PS aus 1,2 Litern ein ähnliche Literleistung wie der 2.6er.

    Also habe ich beim 2.6er mal das Ventilspiel bei warmem Motor gemessen > kein nennenswerter Unterschied zum kalten Motor.

    Internetrecherche ergab, das Ventilspiel verkleinert sich nur in den ersten 2-3 Minuten nach dem Kaltstart weil das Auslassventil schnell heiss wird, der Kopf aber nicht. Danach wird es wieder größer.

    Dann habe ich das Spiel bei warmem Motor einfach mal auf die Opelwerte eingestellt.
    Ergebnis der Bemühungen: Ein völlig seidenweicher und hochkomfortabler Motorlauf. Der Motor hängt am Gas wie verrückt, ruckelt nicht bei Langsamfahrt und wirkt viel drehfreudiger.
    Ich glaube, dass die von Ford angegebenen 0,35/0,4 mit viiel Sicherheitsfaktor angegeben sind.
    Ich jedenfalls lass das so, halte mich auf den sowieso seltenen Autobahnfahrten etwas zurück und erfreue mich lieber am geilen Motorlauf.
    Allerdings hab ich auch harte Sitzringe drin...ohne Bleifreiumbau würde ich das lassen...obwohl der Opel auch keine harten Ringe hat.

    So...zum Zerreißen freigegeben....
  • So, ich hab's gemacht. 20 Euro reingetankt, warmgefahren, vor der Einfahrt auf der Straße abgestellt und Leerlaufgrundeinstellung vorgenommen wie von zoolander in seiner ersten Antwort vorgeschlagen. Das hat mein Nachbar natürlich mitbekommen und ihn bei seiner Ehre gepackt, so daß er erneut mitangefaßt hat. Grundsätzlich ist er nicht ganz ahnungslos, was Vergaser angeht, aber den Solex-EEIT 35 vom Granada kennt er eben doch nicht, das ergab sich dann während des Gesprächs und den Schraubereien. Jetzt geht er nicht mehr aus, wenn man eine Fahrstufe einlegt, sägt aber dort noch immer ganz leicht. Auf N geht die Drehzahl auf 900 rauf und was sicher nicht in Ordnung ist, mit einem kurzen Gasstoß noch weiter auf ca. 1100 und bleibt da eine ganze Weile. Fällt ganz langsam wieder ab. Aber so laß ich das jetzt, das wird halten, bis der 2,8i reinkommt.

    Der Vollständigkeit halber sei erwähnt, daß ich glaube, daß der Wagen nun im normalen Fahrbetrieb gut am Gas hängt. Geht nicht aus, wenn man an der Ampel zügig losfahren will, die Übergänge sind sauber, kein Patschen, alles gut soweit. Der Membrantausch hat also schon ein wenig was gebracht und kostete ja nicht die Welt.

    Und ganz en passant bin ich noch die olle K100 RS losgeworden, die seit 2015 abgemeldet in der Garage rumsteht und gar nicht mehr fährt. 400,- Euro hat der Nachbar dafür bezahlt, da will ich nicht meckern, hat mich 2011 auch nur 800 gekostet.

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von GranadaWien ()