2er ohc springt nicht an

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Dudheit schrieb:

    OT finden, mit dem Finger im Kerzenloch? ist bestimmt sehr genau :thumbsup:
    Das ist natürlich mein Ernst, es gibt 2 OT`s. Einer im Verdichtuingstakt, das ist der wenn die Zündung erfolgt und einer im Auspufftakt. Der Zündverteiler dreht sich nur halb so schnell wie die Kurbelwelle. Deshalb steht der Verteilerfinger im OT entweder auf der Kerbe im Verteilerrand oder genau gegenüber.
    Du sollst den OT natürlich anhand der Rienemscheibe einstellen, mit dem Finger sollst du nur prüfen obs der Richtige ist.
  • So meine Herren
    bin um 5:00 in die Garage, hab den neuen Unterbrecher eingebaut, den Kondensator vom Coupe geklaut dabei festgestellt das der alte der am 2er war nur noch mit einer Litze am Verteiler verbunden war. Zündschlüssel gedreht, Karre läuft :thumbup: ! Blitzpistole genommen Zündzeit eingestellt und erst mal voll ein gepflastert bekommen :sad: als ich den Verteiler drehen wollte. Ist das normal? Ich denke nicht! So, jetzt die Karre warm laufen lassen und dann noch einmal die Ventile einstellen. Richtig? Denn als als ich vor ein paar Tagen die Ventile eingestellt habe war der Eimer ja kalt.
  • kontaktabstand ist jetzt wieviel? etwas fett hast du auch auf die welle gemacht?

    und dann kannst du dich jetzt nochmal hinlegen, ventile werden bei kaltem motor eingestellt

    es kann durchaus mal passieren dass man am verteiler eine gewischt bekommt.
    dann ist aber meistens mit den kabeln oder der kappe etwas nicht in ordnung

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Tim ()

  • moin Tim, in wie mach ich es mir selbst steht 0,4-0,5 mm, da steht aber auch Ventile bei warmen Motor einstellen. Ich glaube aber euch vor allem weil ich den Scheiß nicht nochmal machen will :D . An die Zündung werde ich wohl noch Mal ran müssen läuft noch nicht ganz rund
  • Dudheit schrieb:

    in wie mach ich es mir selbst steht 0,4-0,5 mm, da steht aber auch Ventile bei warmen Motor einstellen. Ich glaube aber euch vor allem weil ich den Scheiß nicht nochmal machen will :D .

    Hallo . Ich bin hier wohl ziemlich der einzigste der die Ventile warm einstellt .
    Ist alles eine Glaubenssache . Merkst ja wenn es wieder nötig ist .
    Warm ist bei mir Handwarm . Man kann alles anfassen ohne sich zu verbrennen . Wobei Sommer und Winter auch einen unterschied machen ;)
    Hab das so beim Fordhändler gelernt ...
    Alkohol ist eine gute Sache , wenn man damit umgehen kann .


    Ich kann es nicht :!: :uglybeer:
  • ich habe die am v6 immer richtig kalt eingestellt.
    dann war der zombie mal freitags auf´m weg nach köln da und ich habe den motor nur abkühlen lassen, der motor war also nicht richtig kalt sondern so wie freddy schreibt, danach haben die ventile geklappert wie blöde und zombie ist dann auf´m rückweg noch mal vorbei gekommen und ich habe als erstes die deckjelchen abgenommen, dann sind wir mit viel geschwätzt ´ne pizza essen gewesen, danach habe ich die mal nicht saugend sondern recht straff eingestellt und es war ok.
    seither bin ich der überzeugung dass das richtig kalt gehört und nicht handwarm.

    muß aber jeder selber wissen.


    kontakt nach abstand ist auch mehr so die hobbyschrauberlösung, besser ist mit schließwinkeltester, bei gebrauchten eh, oder nach augenmaß, kann auch perfekt passen.



    kappe und kabel mal neu zu machen schadet sicher nix, bei den kabeln würde ich einfach meterware mit kupferkern kaufen und die alten stecker weiterverwenden sofern noch gut und natürlich sofern es die zum einschrauben in kupferkabel sind.

    sei froh dass du keine transistorzündung hast, da gibt´s noch viel heftiger einen gefenstert
    obacht geben - länger leben
    mo-do mo-do mo-do mo-do mo-do mo-do mo-do mo-do mo-do mo-do mo-do
  • moin bierchen

    deckel,finger und kabel sind neu, vom coupe geklaut :klatschDC:

    muss die zündung mit oder ohne unterdruck eingestellt werden heute morgen lief der hobel noch jetzt nur noch so lala bis beschissen
    übrigens könnte mich ruhig mal einer loben hat doch keiner von euch geglaubt dass ich so weit komme
  • ohne unterdruck.
    also schlauch ab und verschließen.

    normalerweise sollte der motor im leerlauf dort keinen nennenswerten unterdruck erzeugen, zur sicherheit aber immer lieber lieber ohne einstellen.

    einstellen bei warmem motor schadet nix (nicht dass du bei kaltstartschnellauf geblitzt hast und da tatsächlich schon fliehkraft und/oder unterdruckverstellung ein bißchen am werkeln waren).
    zzp bei normalem leerlauf einstellen also ca 800umin
    mo-do mo-do mo-do mo-do mo-do mo-do mo-do mo-do mo-do mo-do mo-do
  • ohne den brauchst du erst gar keine Zündung einstellen..

    mit der fühlerlehre auf 0.4 mm einstellen sollte aber funktionieren.

    nochmal die Reihenfolge :

    -Ventile kalt und richtig einstellen (nicht Ein- und Auslass verwechseln)
    -Schliesswinkel mit Tester oder fühlerlehre einstellen
    -Zündung abblitzen (6-9° vor OT)

    andere Vorgehensweise führt nicht zum Ziel sondern kostet alle beteiligte nur zeit.